Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

DENON 1908 HS ?

Message » 07 Jan 2011 0:07

redcarla a écrit:avant que je fasse des bétises faut-il comme sur un pc se décharger de l'électricité statique ?


Non, aucun soucis de ce côté ci.

lolo59214 a écrit:c con qd mm... bonne nouvelle, tu vas pouvoir te tourner vers un 2311.... ou un 708... ou un 2020... lol!
en plus, ca tombe bien, tu voulias le changer....


Attention...Onkyo ca chauffe beaucoup.. :roll: ...ca peut vite arriver une surchauffe sur un 707... :roll: :mdr:

Je plaisante...quoique que.. :mdr:
garoliv
 
Messages: 1128
Inscription: 16 Déc 2008 19:31
Localisation: Villeurbanne
  • offline

Annonce

Message par Google » 07 Jan 2011 0:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Jan 2011 0:10

Bon j'a ouvert la bête, les fusibles sont intacts, par contre sur le transfo, sur un coté j'ai remarqué une couche comme un vernis jaunatre, c'est difficile à définir, c'est en couche irrégulière
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 07 Jan 2011 0:16

garoliv a écrit:
redcarla a écrit:avant que je fasse des bétises faut-il comme sur un pc se décharger de l'électricité statique ?


Non, aucun soucis de ce côté ci.

lolo59214 a écrit:c con qd mm... bonne nouvelle, tu vas pouvoir te tourner vers un 2311.... ou un 708... ou un 2020... lol!
en plus, ca tombe bien, tu voulias le changer....


Attention...Onkyo ca chauffe beaucoup.. :roll: ...ca peut vite arriver une surchauffe sur un 707... :roll: :mdr:

Je plaisante...quoique que.. :mdr:

Comme je disais a red, l'electronique n'aime pas du tout etre completement coupée pendant un long moment... :-?
et je ne me fais pas de soucis pour mon 707... garantie 5 ans!!! mdr! et si il claque, 2-3 gardes ds le civil, et j'en rachete un! :mdr:
société de consommation, qd tu ns tiens!!!
lolo59214
 
Messages: 4641
Inscription: 27 Mar 2010 20:27
Localisation: Ch'ti...
  • offline

Message » 07 Jan 2011 0:17

t'es body guard ma parole :wink:
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 07 Jan 2011 0:18

je peux faire quelques gardes avec toi, j'ai du temps libre depuis que le 1908 m'a laché
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 07 Jan 2011 0:23

Cherche ton fusible comme te l'a conseillé garoliv pour voir si il est noirci, mais Denon reconnaissez les pannes sur les 1909, et devines, c'était les transfo :( (met nous une photo si tu peux).
Si on mettait les cons en orbite on ne verrait plus le soleil...
Avatar de l’utilisateur
manitao17
Staff Haute-Fidélité
Staff Haute-Fidélité
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 07 Jan 2011 0:27

en fait je viens de repérer quatre autres fusibles, je les vérifies
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 07 Jan 2011 0:29

il cote encore combien a l'argus ton deunoun, euh, DENON, pardon...?
Ecoute, pour les gardes, si t'as le psc1, le pse1 et pse2, le permis poids lourd, le topsr, etc.... ouais on peut monter des gardes ensemble!!! mais va falloir decaller une paire de fois avant de couvrir le prix d'un vrai ampli.... mdr! :mdr:
lolo59214
 
Messages: 4641
Inscription: 27 Mar 2010 20:27
Localisation: Ch'ti...
  • offline

Message » 07 Jan 2011 0:37

cp cm1 et cm2 ça marche pas
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 07 Jan 2011 0:44

ben non.... c'est con hein?!?tu le vois venir le pio? ouais, suis sur que tu le vois.... :mdr:
lolo59214
 
Messages: 4641
Inscription: 27 Mar 2010 20:27
Localisation: Ch'ti...
  • offline

Message » 07 Jan 2011 0:47

fausse alerte les fusibles étaient bons
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 07 Jan 2011 0:53

bonne nuit à tous, je reprend les cours d'électronique demain
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline

Message » 07 Jan 2011 1:01

allez, t'en fais pas!!!! si tu passes chez moi, t'auras tes etrennes!!!! :wink:
lolo59214
 
Messages: 4641
Inscription: 27 Mar 2010 20:27
Localisation: Ch'ti...
  • offline

Message » 07 Jan 2011 11:34

Donc, c'est pas les fusibles.
Là, c'est plus grave.
Si tu peux poster des photos de l'entraille de la bête blessée , on pourrait se rendre compte des dommages..
Le moindre mal serait un câble, une rondelle métallique, une cosse qui aurait bougé et provoquerait un court-circuit, mais j'en doute un peu..
Après, ça vaut pas le coup de le faire réparer si c'est le transfo, par exemple, car c'est possible qu'il y ait d'autres composants qui ont lâchés aussi.
Regarde aussi des connecteurs pour voir s'il y en a pas qui auraient bougés dans un transport..les mauvais contacts sont sources de pannes.

@lolo59214
C'est vrai que les électroniques n'aiment pas rester longtemps sans fonctionner.
Les composants qui viellissent mal dans les amplis sont les capas (surtout les chimiques d'alimentation) et les relais, le reste des composants n'a pas ce problème.
On ne s'imagine pas d'ailleurs l'importance de la qualité des capas.... :roll:
C'est ce qui fait la différence ( avec le transfo qui est sous-dimensionné dans beaucoup d'appareils) entre un appareil d'entrée de gamme, et un autre plus élevé en gamme au niveau de la fiabilité.
Et pour choisir un ampli, il faut toujours penser à ça si on veut le garder assez longtemps..

Le 707 garanti 5 ans, ca va alors.. :wink:
garoliv
 
Messages: 1128
Inscription: 16 Déc 2008 19:31
Localisation: Villeurbanne
  • offline

Message » 07 Jan 2011 12:46

Je me suis souvenu d'une chose, il y a environ deux ans j'ai subi une surtension, une société occupée à faire un branchement avait balancé du 380 V, j'avais perdu à l'époque un pc, deux graveurs externes, une plaque de programmation de machine à laver etc.....
ne serait-ce pas une réminiscence ?

Je viens de contacter mon dealer, qui m'a franchement déconseillé de le porter au SAV, les fdp+devis+heures de main d'oeuvre+prix des composants, ça risque d'être chaud, je peux aussi passer par un réparateur du coin mais que cela va t-il donner ?
donc passée une petite introspection, j'ai trois choix:
1/Laisser tomber et en acheter un autre, ce qui me fera attendre six mois de plus pour l'inauguration de la salle dédiée
2/faire la réparation au péril du prix et le garder
3/même que précédemment mais en le revendant

Donc les conseils sont bien venus, une personne a-t-elle déjà eu affaire à un revendeur indépendant ?
Ampli:ONKYO 5010 Enceintes: Ensemble JAMO D600 Caisson:JAMO D6 Projo:JVC X500 Sources: Pana DMP BD60 , htpc en devenir
"Il n'existe pas de questions cons, juste des cons qui n'osent pas poser de questions"
Avatar de l’utilisateur
redcarla
Membre HCFR
Membre HCFR
 
Messages: 8078
Inscription: 01 Juin 2009 14:06
Localisation: ROQUETOIRE 62
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message