Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Denon 2015 : AVR-X1200W AVR-2200W AVR-3200W AVR-4200W

Message » 05 Aoû 2016 9:59

gegeflipp75 a écrit:
cpre66 a écrit:bonjour, s'il vous pait une ame charitable pour me renseigner sur ma precedente question j'ai un ampli avr x4200,je trouve qu'il chauffe beaucoup,je compte acheter la paire de ANTIGUA MT32(pour remplacer mes 2 surround arriere jamo 6ohms) pour acompagner les colonne jersey les 4 enceinte on une impédance de 8ohms avec il y a une centrale jamo 6ohms (en attente de remplacement) et 2 jamo 6ohms au plafond, comme les enceinte on une impédance differente j'ai regler l'ampli sur 6ohms ma question et esque c'est corecte ou ça craint,aprés avoir regarder un film en passant par l'ampli en hdmi il chauffe trés chaut, il est dans un meuble arondi s'il vous plait repondez moi j'ai peur de crame l'ampli


salut,
si l'ampli chauffe trop , il se coupe automatiquement (protection électronique).... moi j'ai un denon x4000 c'est vrai qu'il est hyper chaud dans mon meuble Norton esse....
J'ai aussi également vu un 4200 ce week end à Darty, il était aussi brulant que mon 4000, alors qu'il y avait 30 cm d'espace vers le haut. donc c'est normal qu'il chauffe..
Après ca dépend auss ton usage, si tu fais des soirées disco en l'utilisant a fond jusqu'a 5 heurs du matin, il peut se couper... mais si tu l'utilise normalement c'est bon..
t'as combien de Cm entre le haut ampli et meuble? moi j'ai 4 cm...
ps
le mode économie peut peut etre diminuer sa consommation à voir avec la notice?


Même chose pour le mien, mon 4200 fait ampli et chauffage d'appoint, 6cm entre mon ampli et le haut du meuble, déjà en mode éco donc c'est pas un soucie ou un problème, il chauffe tous, je ne peut pas changé de meuble pour le moment donc je pense m'orienté vers un ventilateur usb de type ordinateur de 90 ou 120mm, certain sont ultra silencieux et placé en haut entre l'espace pousserais l'air chaud qui a tendance a stagné...
Cinéma:Benq W1070+W|Lumene Embassy II 240C|PS3 Ultra Slim 1To|AliceBox Player
HTPC:Jonsbo G3|Asus P8Z77-V|Intel i5-3570K|DDR3 Gskill 4x4 Go, Samsung EVO 850 1To
Audio 5.1.2:Denon AVR-X4200W/Focal 2x726V 1xCC700V 2x706V 2xDôme/SVS PB-2000
Angewhite72
 
Messages: 73
Inscription: 07 Juil 2015 22:51
Localisation: Le Mans

Annonce

Message par Google » 05 Aoû 2016 9:59

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Aoû 2016 10:21

Merci pour vos retours.
Je continue les tests de mon coté :
Bon après réglage, le homecinéma est bien mieux sur le Denon. J'ai enfin l'immersion 5.1 que je n'avais pas vraiment avec le Pioneer malgré de nombreux réglages. Les enceintes arrières ne crachaient quasi jamais alors que là, elles font parties de l'ambiance.
Top pour ce qui est du paramétrage.

Pour les moins, j'en suis là :
Son stéréo assez plat avec trop de médium. Je n'ai pas de problème de grave par contre.
Problème en HDMI avec ma box Beelink.

Je continue les recherches.
SebM
 
Messages: 54
Inscription: 17 Jan 2002 2:00

Message » 05 Aoû 2016 11:59

Pour rappel et pour ceux qui trouvent que audissey est trop "fermé", la gamme x300 en approche en septembre sera compatible avec une appli audissey sur smartphone qui permettra de visualiser les resultats de l'egalisation et qui permettra surtout de paramétrer sa propre courbe "cible" :bravo:
Son 9.2.4 (proc. 7.1.4): Marantz 7009 + Lexicon CX-7 / Monitor Audio Gold GX (300+C350+S12+S2+S2) [9 bas dont 4 surrounds] + moniteurs Bose 101 [4 hauts] / Klipsch R 115 + Sydney AR12
Video UHD: Panasonic UB700 + Epson 9300
(Détails de ma pièce dédiée)
pasender
 
Messages: 2465
Inscription: 01 Avr 2004 10:41
  • offline

Message » 05 Aoû 2016 12:34

pasender a écrit:Pour rappel et pour ceux qui trouvent que audissey est trop "fermé", la gamme x300 en approche en septembre sera compatible avec une appli audissey sur smartphone qui permettra de visualiser les resultats de l'egalisation et qui permettra surtout de paramétrer sa propre courbe "cible" :bravo:


Et sur la gamme actuelle? Lors de l'installation, le programme Denon n'était pas compatible avec le X3200. Une fois le firmware mis à jour, c'était bon.
SebM
 
Messages: 54
Inscription: 17 Jan 2002 2:00

Message » 05 Aoû 2016 19:09

Bon, sinon, après de nombreux tests, je pense rester avec. Et oui, 650 euros, il n'y a pas grand chose et je n'avais pas envie de mettre plus. Il y avait le Marantz 6010, mais comme même maison, ce n'est pas pour les 5W. Je m'y serais peut être retrouvé pour le coté musique.
Par contre, plein de truc sympa dans la gestion (j'éteins ma TV, l'ampli s'éteint). Attendre autant de temps pour ça :). Idem pour le son avec un cable (bref, un signal bi directionnel TV / Ampli, Ampli / TV, whaou).

De toute façon, j'ai prévu de changer mes Klipsch pour des Focal dans un prochain temps.
SebM
 
Messages: 54
Inscription: 17 Jan 2002 2:00

Message » 12 Aoû 2016 7:52

Bonjour, je possède le modèle AVR 2200 et j'ai résolu le problème de surchauffe de cet appareil.
En effet, j'ai effectué le réglage de l'impédance en suivant les explications données page 33 du manuel. Rubrique connexion des enceintes.
Depuis et même après plusieurs heures de fonctionnement, l'appareil ne chauffe quasiment pas.
plaisances
 
Messages: 104
Inscription: 05 Mai 2002 8:13
Localisation: nancy
  • offline

Message » 13 Aoû 2016 8:49

bonjour

plaisances , suite a ton retour hier matin j ai mis mon 4100 sur position 4 ohms et c est vrai que l ampli chauffe moins , par contre dans l après midi j ai testé plusieurs fois en écoute ( hifi 2.0 ) les positions 8 et 4 ohms et il n y a pas photo en position 4 ohms l ampli est bridé moins de dynamique le grave traîne un peu le son est moins fluide moins bien timbré ...... pour ma part je laisse sur la position 8 ohms ...........
sources marantz cd sa8005 / br ud7007 sony s790 sony rcdw100 stanton st 150 shure 97xe at155 lc
ampli : denon x4100w
enceintes jmr euterpe suprême kit 5.1 cabasse mt4 sub rel 505 casque hd 650 plasma samsung 58b850
guss 33
 
Messages: 3194
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 19 Aoû 2016 13:55

Le firmware dts-x dispo pour le 2200 :)
tjgarcia
 
Messages: 1077
Inscription: 16 Jan 2007 22:21
  • offline

Message » 21 Aoû 2016 9:34

bonjour,
question bête est ce que le dynamic EQ et Volume fonctionnent en dolby atmos (dsl) et dts x sur les denon. Sur le yamaha les corrections ypao fonctionnent pas... merci
gegeflipp75
Membre HCFR
Membre HCFR
 
Messages: 2378
Inscription: 12 Déc 2007 16:00
  • offline

Message » 22 Aoû 2016 0:40

Bonsoir,
Oui ça fonctionne :)
Diffuseur :LG 55C6V-Z / Panasonic TX-P46G20S
Source : Samsung UBD-K8500 / Toshiba HD-XE1 / Panasonic DMP-BD65 / Playstation 3 et 4
Audio :Denon avr-x4200w / Focal 726v-cc900v-706v / SVS SB-2000
ROMU13
Membre HCFR
Membre HCFR
 
Messages: 2514
Inscription: 26 Sep 2005 21:57
  • offline

Message » 23 Aoû 2016 18:24

Bonjour a tous.

J'ai un denon avr 1803 avec des enceintes JNL Northridge series N 24 depuis une douzaine (trouzaine!) d'années.

Depuis quelques semaines, mon ampli saute régulièrement, les enceintes proutent et généralement l'ampli 's'éteint, avec le fameux voyant rouge clignotant, indiquant une coupure afin de protéger le matos. Je n'arrive pas a trouver la source de cette "panne". J'ai tout débrancher, nettoyer et rebrancher, mais le problème persiste. (Je me demande si la proximité de la box numéricable fibre arrivée récemment au foyer, n'est pas en lien, wifi toussa..., mais même après éloignement de la box et de l'ampli le probleme s'aggrave, je n'ai aujourd'hui plus qu'un bruissement de fond sur les enceintes et plus de son...)

Bref, j'envisage de changer ce vieil ampli pour un denon avr-x 12000w.

Est-ce que je pourrais sans soucis brancher mes enceintes d'impédance 8 omhs sur celui-ci, ou dois-je opter pour le 2200w?

Merci de m'éclairer.
(ps: désolé si je poste au mauvais endroit...)
finalsamurai
 
Messages: 3
Inscription: 23 Aoû 2016 18:14
  • offline

Message » 24 Aoû 2016 12:07

Depuis la mise à jour dts-x, on peut aussi faire du upmix DSU sure dts master HD :)
tjgarcia
 
Messages: 1077
Inscription: 16 Jan 2007 22:21
  • offline

Message » 25 Aoû 2016 15:43

Rebonjour,

Je reviens vers vous en recherche de conseils.
J'ai reçu le denon avr 1200 et tout bien branché, mais a l'allumage de l'ampli, l’appareil se met hors tension et l’indicateur
d’alimentation clignote en rouge toutes les 0,5 secondes environ.. J'ai tout de même l'image de la télévision qui passe un court instant avant que l'appareil ne s’éteigne.... J'ai essayé toutes les solutions classiques de dépannage mais rien ne change.
Des idées? Merci.
finalsamurai
 
Messages: 3
Inscription: 23 Aoû 2016 18:14
  • offline

Message » 25 Aoû 2016 20:00

bonjour

peut etre un branchement défectueux ( brins de cuivres des câbles hp qui touchent la carcasse de l ampli par exemple ? ) le mieux est de tout débrancher ( enceintes , sources oui je sais c est pas marrant ) et de vérifier si l ampli ne se met pas en sécurité si rien de branché dessus dans ce cas c est pas lui le coupable , puis refaire les branchements des enceintes et revérifier et ainsi de suite ........
sources marantz cd sa8005 / br ud7007 sony s790 sony rcdw100 stanton st 150 shure 97xe at155 lc
ampli : denon x4100w
enceintes jmr euterpe suprême kit 5.1 cabasse mt4 sub rel 505 casque hd 650 plasma samsung 58b850
guss 33
 
Messages: 3194
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 25 Aoû 2016 23:04

guss 33 a écrit:bonjour

peut etre un branchement défectueux ( brins de cuivres des câbles hp qui touchent la carcasse de l ampli par exemple ? ) le mieux est de tout débrancher ( enceintes , sources oui je sais c est pas marrant ) et de vérifier si l ampli ne se met pas en sécurité si rien de branché dessus dans ce cas c est pas lui le coupable , puis refaire les branchements des enceintes et revérifier et ainsi de suite ........


Sinon sav, mon premier 2200 était défectueux, panne au bout d'un mois. Le nouveau aucun problème :)
tjgarcia
 
Messages: 1077
Inscription: 16 Jan 2007 22:21
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message