Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

experience perso

Message » 11 Fév 2009 17:23

ma configue : denon 2809 ,enceintes frontales triangle comete,centrale triangle sat 1,surround titus,caison jm lab sw700 lect.DVD PIO.DV 696 .Depuis plusieurs jours de reglage et de parametrage en tout genre, mécontentement general .Je deside donc de changer une partie de ma connectique .Je passai le son en hdmi.Je decide de repasser le son en coax. optique.Et là le miracle se produit.Plus d'éco,son plus present et detaillé.Je retrouve avec bonheur le son de mon 2802.Belle frayeur, car je commençai à m'inquièter.Si quelqu'un a une explication,je suis prenneur.Je pense que cela peut provenir peut-etre de la médiocrité de la hdmi du pio 696 ?
jj.delphis
 
Messages: 37
Inscription: 01 Jan 2009 6:49
  • offline

Annonce

Message par Google » 11 Fév 2009 17:23

Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Fév 2009 18:34

jj.delphis a écrit:ma configue : denon 2809 ,enceintes frontales triangle comete,centrale triangle sat 1,surround titus,caison jm lab sw700 lect.DVD PIO.DV 696 .Depuis plusieurs jours de reglage et de parametrage en tout genre, mécontentement general .Je deside donc de changer une partie de ma connectique .Je passai le son en hdmi.Je decide de repasser le son en coax. optique.Et là le miracle se produit.Plus d'éco,son plus present et detaillé.Je retrouve avec bonheur le son de mon 2802.Belle frayeur, car je commençai à m'inquièter.Si quelqu'un a une explication,je suis prenneur.Je pense que cela peut provenir peut-etre de la médiocrité de la hdmi du pio 696 ?


Bonjour à tous
Je comprend ton mécontentement : prendre un nouveau matos pour se retrouver moins bien qu'avant...Grrr.. C'est pas vraiment le but ou alors on garde ses sous ! C'est quand même bizarre cette histoire de son moins bien en hdmi. Peut-être un réglage inapproprié dans ton lecteur ?

Sinon un avis comparatif entre le Denon 2809 et le Marantz 6003 m'intéresse aussi ! :)
Ciao
Yak
 
Messages: 15
Inscription: 08 Fév 2009 23:32
Localisation: Saint-Renan
  • offline

Message » 11 Fév 2009 21:27

Marantzman a écrit:Bonjour à tous.

Le Denon 2809 est un bon ampli hc : très bon décodage des bandes son,c'est précis,détaillé,les éléments sont à leur place.En hifi Denon as fait de gros efforts : en cd acoustique les détails sont biens perceptibles.J''ai écouté le Denon avec des Focals 826v c'est très bon.Quand à la puissance de l'ampli il délivre 5x64w sur 5 canaux (ne pas se fier aux données constructeur sauf pour certaines marques) c'est suffisant pour alimenter les Focals car l'ampli ne s'écroule pas lorsque la bande son le sollicite.Après la sonorité des enceintes est aussi une histoire de gout,je trouve les Focals assez neutre.Dans l'ensemble j'ai trouvé l'ensemble homogène.
Julianroos essaie tes Focals avec un Rotel.


Tout d'accord avec toi sur le fond, je dirais que les focal sont tranparentes donc neutres, par contre j'ai essayé mes focal 826 sur un rotel r06 en stéréo et c t la cata pour moi, trop aggressif, je pars a priori sur du Nad !!! je vais avoir en pret un t 754 juste pour essayer Nad chez moi en Hc, et je partirai sur un modème plus haut de gamme a priori T775 HD je pense (dispo vers avril d'après certaines sources)... :wink:

Pour Macko, moi aussi va faire un tour chez sonor plus 2 à Lille pour les écoutes, ils ont un marantz 6003 et un denon 2809 en écoute... :wink:
julianross
 
Messages: 1772
Inscription: 11 Déc 2007 17:38
  • offline

Message » 11 Fév 2009 22:34

julianross a écrit:
Marantzman a écrit:Bonjour à tous.

Le Denon 2809 est un bon ampli hc : très bon décodage des bandes son,c'est précis,détaillé,les éléments sont à leur place.En hifi Denon as fait de gros efforts : en cd acoustique les détails sont biens perceptibles.J''ai écouté le Denon avec des Focals 826v c'est très bon.Quand à la puissance de l'ampli il délivre 5x64w sur 5 canaux (ne pas se fier aux données constructeur sauf pour certaines marques) c'est suffisant pour alimenter les Focals car l'ampli ne s'écroule pas lorsque la bande son le sollicite.Après la sonorité des enceintes est aussi une histoire de gout,je trouve les Focals assez neutre.Dans l'ensemble j'ai trouvé l'ensemble homogène.
Julianroos essaie tes Focals avec un Rotel.


Tout d'accord avec toi sur le fond, je dirais que les focal sont tranparentes donc neutres, par contre j'ai essayé mes focal 826 sur un rotel r06 en stéréo et c t la cata pour moi, trop aggressif, je pars a priori sur du Nad !!! je vais avoir en pret un t 754 juste pour essayer Nad chez moi en Hc, et je partirai sur un modème plus haut de gamme a priori T775 HD je pense (dispo vers avril d'après certaines sources)... :wink:

Pour Macko, moi aussi va faire un tour chez sonor plus 2 à Lille pour les écoutes, ils ont un marantz 6003 et un denon 2809 en écoute... :wink:


Merci , je vais essayer de mi rendre dés que possible pour me faire une idée sur ces 2 amplis
macko
 
Messages: 13
Inscription: 30 Jan 2009 0:00
  • offline

Message » 12 Fév 2009 10:22

jj.delphis a écrit:ma configue : denon 2809 ,enceintes frontales triangle comete,centrale triangle sat 1,surround titus,caison jm lab sw700 lect.DVD PIO.DV 696 .Depuis plusieurs jours de reglage et de parametrage en tout genre, mécontentement general .Je deside donc de changer une partie de ma connectique .Je passai le son en hdmi.Je decide de repasser le son en coax. optique.Et là le miracle se produit.Plus d'éco,son plus present et detaillé.Je retrouve avec bonheur le son de mon 2802.Belle frayeur, car je commençai à m'inquièter.Si quelqu'un a une explication,je suis prenneur.Je pense que cela peut provenir peut-etre de la médiocrité de la hdmi du pio 696 ?


essaye avec un autre cable HDMI, la connectique est trés importante et des fois defaillante (surtout le HDMI)!
kabe27
 
Messages: 253
Inscription: 29 Juin 2008 11:31
Localisation: planéte marseille
  • offline

couple Denon 1909 JBL E80

Message » 12 Fév 2009 19:50

docbloom a écrit:Mais pour ma part j'avais un denon 1909 qui est aussi un très bon ampli.
Je lui reprochai un petit manque de puissance pour alimenter mes JBL.
Et le transfert d'image en lecture DVD n'était pas excellente.
Très bon en blu-ray.
J'ai donc revendu mon 1909 assez vite pour acheter le 2809.

Bonjour.

J'ai la même configuration que toi (Denon 1909 avec pack d'enceinte E80 Northridge qui étaient à un tarif super chez Darty à Noël).

J'apprécie le côté pratique de la centralisation "tout par l'ampli" audio et vidéo.

Par contre effectivement un peu déçu par la puissance de l'ampli ou le rendement des enceintes (au choix). Je suis couramment entre -35 et -25 dB pour avoir un volume correct.

J'ai mal branché quelque chose ou c'est normal?
mghez
 
Messages: 2
Inscription: 05 Jan 2005 17:32

Message » 12 Fév 2009 23:11

mghez a écrit:
docbloom a écrit:Mais pour ma part j'avais un denon 1909 qui est aussi un très bon ampli.
Je lui reprochai un petit manque de puissance pour alimenter mes JBL.
Et le transfert d'image en lecture DVD n'était pas excellente.
Très bon en blu-ray.
J'ai donc revendu mon 1909 assez vite pour acheter le 2809.

Bonjour.

J'ai la même configuration que toi (Denon 1909 avec pack d'enceinte E80 Northridge qui étaient à un tarif super chez Darty à Noël).

J'apprécie le côté pratique de la centralisation "tout par l'ampli" audio et vidéo.

Par contre effectivement un peu déçu par la puissance de l'ampli ou le rendement des enceintes (au choix). Je suis couramment entre -35 et -25 dB pour avoir un volume correct.

J'ai mal branché quelque chose ou c'est normal?


Salut , ayant une configue JBL E90 , E30 , EC35 , Je te confirme que ce genre d'enceinte demande beaucoup de courant pour s'exprimer, d'où ma difficulté perso de trouver un amplis HC qui remplacera mon feu Nad t753 qui lui était capable de driver correctement les JBL à tout niveau sonore , denon à l'air d'avoir du mal mais bon je connais pas trops
pour cequi est du branchement il n'y a pas à se tromper à moins d'inverser un phase , ce qui provoque une perte des basses(audible) et une incohérance stéréo (plus difficile à cernr)
vérifie plutôt tes niveau de pré amplification de source et pour avoir une idée purement vue de l'amplis essaie avec le tuner si tu as une bonne reception.
espèrant t'avoir aidé
A+ macko
macko
 
Messages: 13
Inscription: 30 Jan 2009 0:00
  • offline

Message » 13 Fév 2009 9:50

mghez a écrit:
docbloom a écrit:Mais pour ma part j'avais un denon 1909 qui est aussi un très bon ampli.
Je lui reprochai un petit manque de puissance pour alimenter mes JBL.
Et le transfert d'image en lecture DVD n'était pas excellente.
Très bon en blu-ray.
J'ai donc revendu mon 1909 assez vite pour acheter le 2809.

Bonjour.

J'ai la même configuration que toi (Denon 1909 avec pack d'enceinte E80 Northridge qui étaient à un tarif super chez Darty à Noël).

J'apprécie le côté pratique de la centralisation "tout par l'ampli" audio et vidéo.

Par contre effectivement un peu déçu par la puissance de l'ampli ou le rendement des enceintes (au choix). Je suis couramment entre -35 et -25 dB pour avoir un volume correct.


J'ai mal branché quelque chose ou c'est normal?


Essaye ce reglage.
Image
docbloom
 
Messages: 320
Inscription: 14 Déc 2008 22:52
Localisation: Amiens, Somme,picardie.
  • offline

Message » 13 Fév 2009 12:19

D'un autre côté, l'ampli montant à + 18, je ne vois pas trop ou est le problème. :)
ricko63
 
Messages: 54
Inscription: 19 Oct 2008 21:07
  • offline

Message » 13 Fév 2009 13:28

ricko63 a écrit:D'un autre côté, l'ampli montant à + 18, je ne vois pas trop ou est le problème. :)


Le plaisir de l'écouter a -45.

Docbloom
docbloom
 
Messages: 320
Inscription: 14 Déc 2008 22:52
Localisation: Amiens, Somme,picardie.
  • offline

Message » 14 Fév 2009 3:33

Moi aussi, j'ai été contraint de me refaire une échelle de volume dans ma petite tête (comparé à mon ancien yamaha). La plage de volume du denon va de -80 dB à +18dB quand mon yamaha allait de -99dB à 0dB. La sauce commence à venir au même moment sur cette plage mais c'est forcément décalé. :wink:

Maintenant, je ne me pose plus trop la question, je tourne la molette quand je veux du son sans trop regarder le volume affiché.
pikouchou
 
Messages: 660
Inscription: 25 Nov 2003 19:02
Localisation: A 50 kms de la capitale bretonne
  • offline

Message » 19 Fév 2009 13:49

Après de multiple essai en stéréo.
Pour arriver a une écoute satisfaisante j'ai modifié le tone.
et j'ai trouvé l'écoute meilleurs en modifiant le tone +2 +6.
Les basses étouffants les aigus et les médiums.

Pour vous sa donne koi?
Et vous vous avez fait comment pour améliorer les aigus et les médiums?
docbloom
 
Messages: 320
Inscription: 14 Déc 2008 22:52
Localisation: Amiens, Somme,picardie.
  • offline

Message » 22 Fév 2009 12:50

Bonjour à tous,

depuis hier, mon magasin préféré m'a prêté un 2809 pour l'utiliser en pré-ampli: j'ai des B&W 803 à l'avant, et je veux garder mes blocs de puissance pour pouvoir les driver proprement.

Je cherche donc un pré-ampli moderne, qui supporte les formats récents, pour remplacer mon Rotel RSP 976. Globalement, je suis assez content du Denon, mais j'ai un petit problème pour lequel vous pouvez probablement m'aider: j'ai perdu les graves. Ma femme me dit aussi: c'est bizarre, le son n'a pas autant de relief qu'avant. J'ai essayé en analogique, en coax, en HDMI, rien de rien. Ca veut pas venir.

Pourtant, mes blocs de puissances sont toujours là, ce sont eux qui alimentent les enceintes. Le Denon n'est utilisé qu'en pré-ampli.

Je viens de passer 2 heures ce matin à tout règler aux petits oignons (tailles des enceintes, pas de caisson de grave configuré, fréquences de coupures le plus bas possible, etc.). Rien de rien. Je pense que je vais le rapporter, mais j'aimerais entendre vos suggestions. Qu'est-ce que je peux bien avoir oublié ?

Merci par avance.
FrenchDude
 
Messages: 666
Inscription: 31 Mar 2003 17:36
Localisation: La Capitale... des Alpes !
  • offline

Message » 22 Fév 2009 13:04

un conseil d'ami prend un autre pré ampli ... je sais de quoi je parle je l'ai chez moi, et il donne un son très clair... après ça plait ou pas... moi j'ai essayé le 2809 sur des b&w 683 (sans bloc) il était à la ramasse de chez ramasse... b&w et denon ce n'est pas conseillé a priori, la série 15 de rotel vient de sortir avec décodage HD, tu as des b&w pour moi y'a pas photo... :roll:
julianross
 
Messages: 1772
Inscription: 11 Déc 2007 17:38
  • offline

Message » 22 Fév 2009 22:58

julianross a écrit:un conseil d'ami prend un autre pré ampli ... je sais de quoi je parle je l'ai chez moi, et il donne un son très clair... après ça plait ou pas... moi j'ai essayé le 2809 sur des b&w 683 (sans bloc) il était à la ramasse de chez ramasse... b&w et denon ce n'est pas conseillé a priori, la série 15 de rotel vient de sortir avec décodage HD, tu as des b&w pour moi y'a pas photo... :roll:


Oui mais toi tu t'en sers comme ampli en plus du Préampli....
FrenchDude s'en sers comme préampli seulement....il lui faudrait trouver qqu'un qui fasse de même !
Edition30
 
Messages: 219
Inscription: 11 Oct 2008 1:05
Localisation: Marseille
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message