Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 29 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Denon Avr 1601 : Gros Clash HS - Help Please

Message » 09 Sep 2003 11:39

Bonjour,

Comme indiqué j'ai un ampli Denon AVR 1601 qui a maintenant 3 ans (donc hors garantie).

Lors de la lecture d'un film en 5.1 j'ai entendu un bruit assez sourd sur les 5 enceintes en plein milieu du film puis plus rien.

Ce bruit a durée 1 seconde, comme un souffle grave, comme si une partie électronique avait laché (condensateur ?, je n'y connais rien).

Maintenant quand je le rallume, le lcd s'affiche bien pendant 5 secondes le temps qu'il s'initialise et alors tout s'éteint et la led ON clignote.

Avez-vous un avis sur l'origine de la panne ? Et sur le coût de la réparation ?

Vaut-il mieux que je m'adresse a la Fnac (lieu d'achat) ou directement dans un magasin spécialisé (Nantes)

Merci pour votre aide, parce que là je flip un peu, surtout si y en a pour 100 euros de réparation.
grabble
 
Messages: 1
Inscription: 09 Sep 2003 11:05
  • offline

Message » 09 Sep 2003 11:54

Il me semble qu'on trouve de meilleures conditions de réparation dans les petits magasins (devis gratuit parfois, répérateurs expérimentés et consciencieux, coût de la main d'oeuvre raisonnable).
Ceci dit, une répération à moins de 100 euros, c'est rare!
vincent128
 
Messages: 6312
Inscription: 05 Déc 2001 2:00
Localisation: France
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message