Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Domimag, Google Adsense [Bot] et 44 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

DENON AVR 1602

Message » 05 Juil 2009 23:44

Bonjour,
J'ai un probleme de son avec l'ampli. On ne peut avoir sous le mode Dolby ou DTS les voix des DVD. J'ai les sons d'ambiance, la musique des films mais pas les voix!!! Idem pour le mode Dolby Surround Pro Logic II.

Le son ne fonctionne qu'en mode VIRTUAL mais on n'est pas en 5.1.
Je suis raccordé avec une fibre optique.

Pourriez-vous m'aider.

Merci

Bertrand
Tranber
 
Messages: 1
Inscription: 05 Juil 2009 23:27
  • offline

Message » 06 Juil 2009 0:29

Tranber a écrit:Bonjour,
J'ai un probleme de son avec l'ampli. On ne peut avoir sous le mode Dolby ou DTS les voix des DVD. J'ai les sons d'ambiance, la musique des films mais pas les voix!!! Idem pour le mode Dolby Surround Pro Logic II.

Le son ne fonctionne qu'en mode VIRTUAL mais on n'est pas en 5.1.
Je suis raccordé avec une fibre optique.

Pourriez-vous m'aider.

Merci

Bertrand


regarde du côté de la configuration de tes hauts parleur pour la centrale... elle doit mal être configurée ou alors défectueuse ;)
allucinéma
Pro-Commercant
Pro-Commercant
 
Messages: 16270
Inscription: 19 Juin 2002 18:15
Localisation: - France -
  • offline

Message » 06 Juil 2009 8:42

Si il manque les voix c'est un problème d'enceinte centrale, vérifie qu'elle est bien branchée, ou regarde la configuration de l'ampli comme l'a dit allucinéma.
psytache
Pro-Commercant
Pro-Commercant
 
Messages: 547
Inscription: 15 Jan 2006 14:39
Localisation: region parisienne
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message