Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

DENON AVR-1708 - Son qui s'entend à partir de -50

Message » 31 Juil 2011 10:04

Bonjour à tous,

DENON AVR-1708, Voilà je viens d'acheter cet ampli d'occaz en raison du HDMI... Seulement après avoir tout connecté, le son ne se fait entendre qu'a partir de -50 m'obligenant pour certain film à aller jusqu'à 0 pour etre dedans, et quelque que sois la source... Avec mon ancien AKAI, jamais j'aurai pu le metrre à 100%...

Je pense qu'il doit s'agir d'un mauvais réglage, mais j'avoue je suis perdu... Si quelqu'un connait d'ou peut venir ce soucis je suis trop preneur... Je me dit aussi peut être cela est normal, mais non, c'est pas possible... J'attend vos réponse avec impatience...

Encore merci pour votre aide... Have a nice sunday..
kilhian
 
Messages: 1
Inscription: 31 Juil 2011 9:51
  • offline

Message » 31 Juil 2011 12:13

Hello

POur te donner une idée... mon ampli va de -70 à +18dB en volume et généralement, il faut mettre au moins -55dB pour entendre qqchose...
pour les films, j'écoute généralement entre -20dB et 0dB et ma pièce est relativement petite....

Comme le volume exprimé en dB n'est pas linéaire, ta situation ne me parait pas surréaliste...

Au pire, tu peux augmenter un peu les gains en sortie des différents canaux
Avatar de l’utilisateur
Squall777
Membre HCFR
Membre HCFR
 
Messages: 10796
Inscription: 04 Mai 2006 21:21
Localisation: 91
  • offline

Message » 31 Juil 2011 12:53

Ouais, ca tombe ses gains sont tous à -10dB... :wink:
lolo59214
 
Messages: 4641
Inscription: 27 Mar 2010 20:27
Localisation: Ch'ti...
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message