Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

etincelles ampli onkyo 507

Message » 11 Déc 2009 16:12

Bonjour j'etais entrain de brancher mes enceintes (sib&cub 2) sur mon ampli home cineme onkyo 507.L'ampli était eteins, mais mon fils a appuyé sur le bouton marche au même moment que je brancher le fil d'une enceinte sur l'ampli.
Il a eu une etincelle,un fort bruit et tout c'est eteins.J'ai remis en route et tout marche, mais est ce que mon enceinte est abimé, et mon ampli?? j'espere que c'est pas grave? :oops:
Merci
chanouke
 
Messages: 14
Inscription: 17 Oct 2009 13:22
  • offline

Message » 11 Déc 2009 16:30

tjs faire les manip de branchage l'alimentation débranchée !!!!

La partie amplification a due prendre un coup, mais normalement il y a une protection donc ca devrait aller.
domlede
 
Messages: 1424
Inscription: 18 Mar 2008 8:27
Localisation: Orleans(45);Morlaix(29)

Message » 11 Déc 2009 16:45

Merci pour la réponse, je sais qu'il faut débrancher mais à 3 ans un gamin touche à tout!! j'ai a eu trés peur lui aussi, bon j'espere que ce n'ai pas grave et que mon ampli n'est pas abimé.Si tel etait le cas je l'entendrais? un bruit de fond?
chanouke
 
Messages: 14
Inscription: 17 Oct 2009 13:22
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma