Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Gros probleme de son , besoin d aide...

Message » 27 Fév 2010 1:07

Bonsoir,

je me suis rendu compte en montant en peu le son de mon ampli que le son partait literalement en ****(si je regle le son jusque +- - 15db le probleme apparait, perte de son , son quasi inaudible, parasite dans les enceintes, plus on augmente le volume ,plus le son est ettoufé; vraiment bizare...

le probleme intervient apparement qu avec ma console de jeux xbox 360

voici ma config:

ampli yamaha 465
enceinte Canton CX 60 (5.1 a lorigine mais j ai du ramener le caisson au sav pour cause de perte d electricité, donc actuellement je suis en 5.0)
cablage optique profigold et hama


Les tests que j ai pu faire:

J ai branché l amli vers la console a laide des deux cables optique ainsi que par hdmi, le probleme est le meme.
Le son de la 360 vers la tv lui n a pas ce soucis.
J ai essaye de monter assez haut en volume sur mon bluray et je n ai pas remarqué ce probleme

Probleme etrange donc, d ou cela peut il venir ? tout est neuf de chez neuf, le son marche correctement sut le blu ray , est ce une interference ?,la console defectueux ?probleme d electricité ?

A l origine j entends des fois comme des petit "clap" par moment dans les enceintes, c'est assez annodin ,mais ca m enerve, j ai donc voulu monté un peu le son et je me suis rendu compte du probleme....

Est ce du a un mauvais reglage , peut on laisser les enceintes sans le caisson (bug possible ?)


please i need help
EVILid
 
Messages: 1735
Inscription: 17 Déc 2007 22:31
  • offline

Annonce

Message par Google » 27 Fév 2010 1:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Fév 2010 10:37

alors j ai encore tester bluray pas de soucis a haut volume
xbox 360 il semble que ce soit les enceintes avant gauche et droie qui a partire d un certain volume devienne quasi inaudible puis sature a fond de balle....

:shock:
EVILid
 
Messages: 1735
Inscription: 17 Déc 2007 22:31
  • offline

Message » 27 Fév 2010 13:27

Salut, tu as essayé avec un branchement analogique pour voir ?
Senzo
 
Messages: 996
Inscription: 07 Juin 2006 14:58
Localisation: Montpellier
  • offline

Message » 27 Fév 2010 14:59

non je vais tester ca d ici 5min
EVILid
 
Messages: 1735
Inscription: 17 Déc 2007 22:31
  • offline

Message » 27 Fév 2010 17:31

ors j ai testé chez un pote...

mon jeu sur sa xbox,ses enceintes et son ampli(de grosse collone jbl ) pas de soucis mais a un moment son ampli s est mis en securité
mon ampli , ma xbox et mon jeux sur ses enceintes pas de soucis


tout tout laisse a penser que ca vient de mes enceintes? ce sont de petites enceintes ( je ne sais plus le terme)
al
le probleme ne se fait pas sur star wars en dvd sur la console ,sur fallour 3 ET en blu ray.... bizare

qu en pensez vous ? enceinte pas assez gros ? frequence dans le jeu trop importante, probleme du au caisson ?
EVILid
 
Messages: 1735
Inscription: 17 Déc 2007 22:31
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message