Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot], gghenri4 et 26 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Gros soucis sur un YAMAHA 795 et un lecteur PIONEER DV-515.

Message » 09 Nov 2003 17:45

Bonjour, j'ai un gros soucis sur ces 2 appareils , je vais essayer de vous expliquer au mieux les symptomes de ceux-ci.
D'abbord sur l'ampli Yamaha 795 ( je dois verifier que c'est bien un 795 ).
L'ampli fonctionne mais mon frère ne "peut" plus mettre le son au-dessus de 1/1.5 sans que l'ampli se coupe.
Si par hasard il reussi à le mettre sur 2 ou 3 , dès lors d'une explosion dans le film , l'ampli coupe.
Mon frère a bien regarder s'il n'y avait pas de problemes avec les fils des HP mais bon j'ai moi meme regardé et je vois rien de bizarre.
Je ne sais pas si c'est le potentiometre ou une resistance qui "saute".
On a ecouté s'il y avait un bruit mecanique bizarre lors de la coupure mais rien de speciale.
Une derniere chose, il me semble que quand il se coupe , l'ampli s'eteint, et non pas qu'il se mets en "mute", mais je dois verifier.

Pour ce qui est du lecteur, sa fille a essayé de mettre un dvd, mais le dvd est resté bloqué dedant, rien ne se lancait , apparement le tete de lecture n'etait meme pas en route parce qu'on entendait plus rien, seule la petite lumiere bleue qui indique une lecture clignotait.
Et maintenant quand j'appuie sur ejecte , le tiroir ne s'ouvre meme pas, pourtant on entend rien de mecanique.

Voila , j'espere que j'ai ete assez precis.
J'espere que vous me mettrez sur la voie parce qu'au connexion et darty du coin , juste le devis coute tres cher... :cry:
Alors je compte sur vous les gars :wink:
mc-ready
 
Messages: 77
Inscription: 28 Oct 2003 16:50
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message