Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 43 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

HARMAN KARDON AVR 235, probléme !!!!!

Message » 08 Jan 2006 21:29

j'ai acheté un ampli HARMAN KARDON AVR-235 chez Elecson au mois de decembre et je rencontre un petit soucis :
j'utilise le mode Harman kardon , mes réglages sont éfféctués , mais lors d'un film , d'un seul coup ttes les enceintes se mettent a fonctionner en meme temps , cela dure 2 ou 3 minutes puis ca rentre en ordre , et si je remet le passage du film ou il y a eu le prbleme ,c ette fois-ci , ca passe !! j'y comprens vraiment rien

je me demande si s'est du a de mauvais réglages ou si l'amplis déconne , étant novice dans ce domaine je vous demande conseil ?

dans le DVD de "SIN CITY" il y a un test THX , le test son ne marche pas sur mon systeme , le son ne tourne pas sur ttes les enceintes , il bascule entre colonne droite , voie centrale et colonne gauche , rien sur le sub ni sur les surrounds ... pourtant sur le film je les entends !!!


merci
suzette94
 
Messages: 18
Inscription: 20 Nov 2005 16:16
Localisation: Fresnes(94)
  • offline

Annonce

Message par Google » 08 Jan 2006 21:29

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Jan 2006 13:24

up ! :(
suzette94
 
Messages: 18
Inscription: 20 Nov 2005 16:16
Localisation: Fresnes(94)
  • offline

Message » 09 Jan 2006 13:26

le mieux est de contacter ELecson en direct et leur expliquer ;)

++
Isaak
Isaak
 
Messages: 2914
Inscription: 21 Mar 2003 16:54
Localisation: Poker Face
  • online

reponse

Message » 09 Jan 2006 16:11

HK 235 n'"est pas un bon ampli cependant il est fiable et assez musical.

ton probleme persiste til si tu l'ecoute sous un autre format dts ou dolby 5.1 ?

si le probleme persiste que sous un des deux format ca peut etre ton decodeur.

si ca ne se passe que sur un seul dvd alors c peut etre le dvd verifie aussi tes cable de bonne ou maivaise qualité si il n'y a pas de table sur lui. une fois tout verifier si probleme persiste rammene le mais en general c'est assez lon avant de le recupérer bonne chance!
morgan85
 
Messages: 65
Inscription: 08 Jan 2006 15:29
Localisation: lyon
  • offline

Message » 09 Jan 2006 18:40

Sur mon 335,j'ai déjà eu un problème sur "Terminator 2 director's cut",les enceintes surround ne fonctionnaient pas,mais par la suite ça ne l'a plus fait.

Dysfonctionnement temporaire? :idee:
USL Devereaux
 
Messages: 1241
Inscription: 02 Aoû 2005 12:25
  • offline

Message » 09 Jan 2006 19:01

j'ai essayé tout les formats de son ( DTS ....) disponibles de l'ampli , tout les différents réglages .... refais mes cablages et ca le fait sur a peu pres tout les film dvd que je regarde !!!

ca fait ch...é pour un amplis neuf que j'ai eu du mal a m'offrir . plus d'1 mois de salaire d'apprenti !!!! ca fait mal !

je pensais leur acheter un caisson Vélodyne d'ici la fin du mois , je me tate maintenant , si sa me fais le meme coup


si je leur ramene je n'ai pa senvi qu'il me le garde longtemps ...

merci pour vos réponses.
suzette94
 
Messages: 18
Inscription: 20 Nov 2005 16:16
Localisation: Fresnes(94)
  • offline

Message » 09 Jan 2006 23:11

up !!! SPV , je galére vraiment , je ne connais pas encore beaucoup de chose et demande qu'a apprendre !! MERCI
:)
suzette94
 
Messages: 18
Inscription: 20 Nov 2005 16:16
Localisation: Fresnes(94)
  • offline

Message » 09 Jan 2006 23:25

Alu, j'ai eu un probleme de se style la sur le DVD de pearl harbor sauf que moi le son se coupait carrement en dolby digital alor qu'en stereo c'était nikel........sa vient peu etre de ton dvd ou bien meme de ton lecteur dvd
:-?
MonarQ
 
Messages: 23
Inscription: 28 Déc 2005 0:45
  • offline

Message » 10 Jan 2006 11:23

je ne sais pas koi te dire mais tu ne peut pas le garder si il ne marche pas ramene leur et essay de demander un echage standart peut etre qy'avec un peu de charme ca marchera!!!! lol!

ce doit etre les blocs qui déco......! par rapport au caisson velodyne ce sont des tres bon caissons lorsque l'on monte en gamme 2000 EUros de moyenne je te conseille plus la seule marque qui sache faire des enceintes ainsi que des caisson en meme temps logan martin pour un budget plus faible tu trouvera des caissons plus interessants je ne connai pas du tout ton budget mais le dynamo est pas mal du tout 1000 euros!

bonne chance bye morgan
morgan85
 
Messages: 65
Inscription: 08 Jan 2006 15:29
Localisation: lyon
  • offline

Message » 10 Jan 2006 11:56

bonjour, rapporte le chez Elecson.
j'ai eu une panne de ventilo sur le mien, le SAV est tres rapide.
compte une quinzaine de jours si tout va bien.
la societé qui s'occupe du sav s'appele Reditech (porte de la chapelle). :wink:
A7
 
Messages: 427
Inscription: 21 Nov 2003 23:45
Localisation: rp (91)
  • offline

Message » 10 Jan 2006 15:38

MonarQ a écrit:Alu, j'ai eu un probleme de se style la sur le DVD de pearl harbor sauf que moi le son se coupait carrement en dolby digital alor qu'en stereo c'était nikel........sa vient peu etre de ton dvd ou bien meme de ton lecteur dvd
:-?


Tu as un ampli Denon ?
C'est un bug dans la codec du DVD Pearl Harbor, au niveau des flags du Dolby Ex qui fait que les puces des amplis Denon (non DD EX) coupent le son...
Je dis Denon car j'ai été confronté au souci avec mon denon mais c'est tous les amplis qui disposent des mêmes puces de décodage.
Le même probleme est également présent sur le DVD l'atlantide de disney

http://www.dvdfr.com/news/news.php?id=1658
Tchou
 
Messages: 1050
Inscription: 16 Déc 2003 1:43
Localisation: Yvelines
  • offline

Message » 11 Jan 2006 0:44

Alu Tchou, nan j'ai pas un Denon mais un Onkyo 595 et j'ai lu dans le lien que t'a posté qu'il était inscrit :( ...c'est quand meme bien moyen d'avoir se genre se probleme avec des ampli de cette réputation vu les prix auquel on les achète..(mais bon j'en suis quand meme content :D malgré ca ).
Bah merci beaucoup pour cette info !
MonarQ
 
Messages: 23
Inscription: 28 Déc 2005 0:45
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message