Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

harman kardon avr 7000

Message » 11 Fév 2004 22:38

bonjours


je dois bientot aller voir et surtout ecouter cet ampli en vue d un eventuel
achat ....... je trepine d impatience

il date de mai 2000 et n a apparament jamais eu le moindre probleme
mais au vue de certains problemes connus sur cet amplis je suis un peu sur mes gardes et je me demande ci il y a des solutions pour detecter les eventuels bugs
notament le volume qui monte tout seul et la pile qui ce decharge
je ne met pas en doute la parole du vendeur qui a l ere d etre correct
mais comme une personne avertie en vaut deux....................

il est vendu 600 euros et est donc sans garantie

le 7500 est actuellement a 890 euros avec une garantie de 2 ans

le risque est il grand selon vous ?
merci
glouppe
 
Messages: 54
Inscription: 23 Aoû 2002 0:09
  • offline

Annonce

Message par Google » 11 Fév 2004 22:38

Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Fév 2004 0:14

tu l essaye et si il fonctionne normalement c est no problem...bon je te dis pas qu un jour il tombera pas en panne :lol: , mais bon ils faut prendre en compte aussi le prix car a 600e c est une reelle affaire etant donne la qualite de l appareil et sa rarete en occas. , il est egalement bien meilleur qu un 7500 :wink: ... apres c est toi qui vois....



a+
zebulons69
 
Messages: 8130
Inscription: 18 Juil 2002 21:51
Localisation: LYON, Vallée d'Azergues
  • offline

Message » 12 Fév 2004 23:54

merci zebulon

ca pour l essayer y pas de probleme mais je me demandais comment tester d eventuels bug cçi c est possible ....... :o car je ne connais pas du tout cet ampli
les avr 7000 sont ils plus fragile que les autres amplis
je viens de voir un probleme de " tone out " sur un autre post
:roll:
mais vivement la semaine prochaine
glouppe
 
Messages: 54
Inscription: 23 Aoû 2002 0:09
  • offline

Message » 23 Fév 2004 11:33

Normalement il est buggé, d'après ce que j'avais lu, les modèle acheté avant nomvembre 2000 le sont -> made in china ...
J'ai acheté mon le mien qui date d'aout 2000 et j'ai eu droit à une perte de canal gauche après chauffe de l'appareil en 5.1.
enfin, maintenant, c'est réparé ... touchons du bois !
Jaone
 
Messages: 36
Inscription: 10 Déc 2003 14:08
Localisation: Liège
  • offline

Message » 23 Fév 2004 19:18

et voila la bete est arrivee a la maison :D
ouf .... il est de mai 2001 c est marque au dos de l appareil
je l ai teste et pour le moment pas de probleme il fonctionne a merveille
il me manque juste la telecommande multi zone..................
au niveau du son ca change de mon ancien pioneer 908 rds mais c est pas la grosse claque quand meme . il est beaucoup moin agressif dans les aigus ( avec des celius 202 c est normal ) le medium semble un peu plus chaleureux et les graves plus tendus mais.................................... c est du bonheur ........... 8)
le decodage pas de difference avec le pioneer
je ne peut pas ecouter trop fort non plus cause voisins :evil: et la c est vraiment dommage car ayant pu ecouter mon ancien 908 chez un amis avec des jmlab chorus je me suis rendu compte que le niveau sonnore a une grande importance dans une ecoute
glouppe
 
Messages: 54
Inscription: 23 Aoû 2002 0:09
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message