Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Harman/Kardon AVR x60 !

Message » 27 Déc 2013 10:53

[Modération ON]

La regle n'a pas changé depuis le 12 Novembre....Tu as déjà été averti pour la même raison. C'est donc un nouvelle avertissement.

LBTRMA
Staff Son
[Modération Off]
ampli HK avr660
alpha 50 alpha 20 et alpha center sub velodyne CHT-12Q
bansuz
 
Messages: 13
Inscription: 15 Mar 2004 22:27
  • offline

Annonce

Message par Google » 27 Déc 2013 10:53

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Déc 2013 11:27

Bansuz seule les membres peuvent poster des annonces de ventes , Mani t'as déjà tapé sur les doigts :ane: fait gaffe là :wink:
"On a intérêt à la garer cette bagnole. Les flics ont tendance à repérer les détails à la con genre tu conduis une bagnole avec du sang partout." Pulp Fiction.

Panasonic Sony Harman-Kardon Klipsch Velodyne "What's else ?" Plus de détail ?
Kevlar
 
Messages: 4036
Inscription: 18 Déc 2008 15:05
Localisation: Alsace

Message » 27 Déc 2013 12:05

Ok
ampli HK avr660
alpha 50 alpha 20 et alpha center sub velodyne CHT-12Q
bansuz
 
Messages: 13
Inscription: 15 Mar 2004 22:27
  • offline

Message » 28 Déc 2013 19:21

Bonjour,
J'ai actuellement un vieil HK AVR 65 et un AVR 235 et je suis à la recherche d'un AVR 460 ou 360 en occasion. Combien cela peut valoir?
Et quoi mettre derrière ce nouveau jouet, j'ai l’opportunité de mettre des DAVIS vinci HD ou des Triangles Antal EX. Mon utilisation est essentiellement cinéma mais je ne suis pas contre un petit Pink Floyd de temps en temps.
vincenzo59
 
Messages: 15
Inscription: 17 Jan 2007 16:21
  • offline

Message » 28 Déc 2013 20:35

j'utilisais mon AVR460 (avant qu'il ne lache :wtf: ) avec des Davis Vinci 2 + centrale MV + dufy à l'arriere, c'etait tres bon, en hifi egalement.
La partie amplification de ces appareils est tres bonne, la partie DAC un peu moins (si on compare au Dac d'un Arcam AVR 350 par exemple)
HC : Denon AVR3801, Energy Take Classic 5.1
HiFi : Marantz MCR510, Câble HP Ecosse ES2.3, Enceintes ???
Casques : Superlux HD662F et NuForce HP-800.
Deekay
 
Messages: 44
Inscription: 26 Jan 2012 0:11
  • offline

Message » 05 Jan 2014 19:54

Bonsoir à tous,

j'ai un HK 260 couplé a un antique systeme bose que je souhaite changer.

je suis à la recherche de conseils pour une configuration adaptée pour du 5.1 mais utilisation majoritaire en hifi avec également une contrainte d'espace (doublée d'une contrainte féminine :-) ).

Merci pour vos conseils,

PS : que pensez vous des Elipson Prestige 2i ?
coriolis2004
 
Messages: 11
Inscription: 14 Déc 2009 15:55
  • offline

Message » 08 Jan 2014 9:40

coriolis2004 a écrit:j'ai un HK 260 couplé a un antique systeme bose que je souhaite changer.

PS : que pensez vous des Elipson Prestige 2i ?

Bonjour,
effectivement, ton AVR260 mérite mieux qu'un système d'enceintes satellites. Pour une utilisation mixte hi-fi et home-cinéma, je te conseille un pack d'enceintes avec des colonnes à l'avant.
Tu devrais avoir un vrai gain qualitatif en écoute musicale.
Je ne connais pas ces enceintes Elipson, pour ma part j'ai un AVR360 avec un pack Acoustic Energy Aegis, acheté d'occasion sur ce forum, et ça marche très bien.
J'ai eu également des enceintes Kef Coda 7 avec mon ancien appli H/K, c'était très bon aussi...
Le mieux serait que tu puisses écouter avant l'achat pour te faire une idée.
Jérôme

Envoyé de mon S500 en utilisant Tapatalk
Vidéo : VP Sony VPL-HW40ES,
Audio : Ampli H/K AVR 360, Enceintes Acoustic Energy Evo 3 + Evo Center + Evo 1, Caisson Sherwood SP 212W
Sources : PC-HC (XBMC inside)
jerome48
 
Messages: 114
Inscription: 14 Oct 2002 22:31
Localisation: Essonne (Vigneux Sur Seine)
  • offline

Message » 20 Jan 2014 15:58

Bonjour,
Je viens de m'acheter ce W.E. un AVR460 d'occaz (350€ c'est un bon prix je pense) et je voudrais savoir s'il est possible ou non d'utiliser l'HDMI pour faire de l'ARC (Audio Return Channel) . Ma TV panasonic plasma toute neuve ST60 le permet et je lis tout et son contraire.

Si oui, dans ce cas quelle entrée HDMI dois je choisir sur l'ampli?
vincenzo59
 
Messages: 15
Inscription: 17 Jan 2007 16:21
  • offline

Message » 26 Jan 2014 15:00

Bonjour à tous,et merci par avance de vos réponses,

j'aurais besoin de vos connaissances en matière d'amplis harman kardon......

En effet, j'ai un phénomène assez étrange sur mon avr 158, branché à un pack cabasse éole 2 je m’aperçois que, quand je monte les aiguës les graves baissent.........et inversement......lorsque je redescende les aiguës les graves remontent.....

aurais je loupé quelque chose dans les réglages de ce dernier?

Si ça peu vous aider, j'ai réglé toutes les fréquences de coupures à 150hz sur l'amplis, mis le volume du caisson à 1/3 et sa fréquence de coupure à fond (c'est l'ampli qui gère) ensuite le réglage du volume par enceinte

Front gauche +5
Front droite +5
Centrale +4
lfe 0
pour l'instant je n'ai pas installé les deux arrières le temps de finir mon placo.......mais j'ai déclaré les surround sur "none"

Cela fait 15 ans que je suis passionné par la home cinéma, j'ai possédé pas mal de petites installes mais je n'ai jamais eu ce phénomène.

En espérant avoir été assez précis j'attends vos réponses avec impatience.......
4 enceintes highland audio 3201/1 enceinte centrale highland audio 320C/2 caisson highland audio DORD 265/pioneerVSX-922/ps3 slim
modena42000
 
Messages: 180
Inscription: 28 Nov 2009 22:04
  • offline

Message » 03 Fév 2014 21:07

modena42000 a écrit:Bonjour à tous,et merci par avance de vos réponses,

j'aurais besoin de vos connaissances en matière d'amplis harman kardon......

En effet, j'ai un phénomène assez étrange sur mon avr 158, branché à un pack cabasse éole 2 je m’aperçois que, quand je monte les aiguës les graves baissent.........et inversement......lorsque je redescende les aiguës les graves remontent.....

aurais je loupé quelque chose dans les réglages de ce dernier?

Si ça peu vous aider, j'ai réglé toutes les fréquences de coupures à 150hz sur l'amplis, mis le volume du caisson à 1/3 et sa fréquence de coupure à fond (c'est l'ampli qui gère) ensuite le réglage du volume par enceinte

Front gauche +5
Front droite +5
Centrale +4
lfe 0
pour l'instant je n'ai pas installé les deux arrières le temps de finir mon placo.......mais j'ai déclaré les surround sur "none"

Cela fait 15 ans que je suis passionné par la home cinéma, j'ai possédé pas mal de petites installes mais je n'ai jamais eu ce phénomène.

En espérant avoir été assez précis j'attends vos réponses avec impatience.......


salut modena.

je regardais les caractéristiques de tes satellites et leurs réponse en fréquence est de 170 hz a 22khz

j'aurais plutot coupé a 180 hz sur l' ampli .
ampli:Pioneer sc lx78/enceintes: Jamo D600 5.1 THX/lecteur blu-ray:Pioneer bdp lx58/videoprojecteur:Samsung SP A8000
max1682
 
Messages: 948
Inscription: 27 Juin 2008 12:20
  • offline

Message » 04 Fév 2014 23:34

max1682 a écrit:
modena42000 a écrit:Bonjour à tous,et merci par avance de vos réponses,

j'aurais besoin de vos connaissances en matière d'amplis harman kardon......

En effet, j'ai un phénomène assez étrange sur mon avr 158, branché à un pack cabasse éole 2 je m’aperçois que, quand je monte les aiguës les graves baissent.........et inversement......lorsque je redescende les aiguës les graves remontent.....

aurais je loupé quelque chose dans les réglages de ce dernier?

Si ça peu vous aider, j'ai réglé toutes les fréquences de coupures à 150hz sur l'amplis, mis le volume du caisson à 1/3 et sa fréquence de coupure à fond (c'est l'ampli qui gère) ensuite le réglage du volume par enceinte

Front gauche +5
Front droite +5
Centrale +4
lfe 0
pour l'instant je n'ai pas installé les deux arrières le temps de finir mon placo.......mais j'ai déclaré les surround sur "none"

Cela fait 15 ans que je suis passionné par la home cinéma, j'ai possédé pas mal de petites installes mais je n'ai jamais eu ce phénomène.

En espérant avoir été assez précis j'attends vos réponses avec impatience.......


salut modena.

je regardais les caractéristiques de tes satellites et leurs réponse en fréquence est de 170 hz a 22khz

j'aurais plutot coupé a 180 hz sur l' ampli .



Merci à toi max1682,

et bien pour tout te dire, moi aussi je l'es auraient bien coupées à 180 hz..............mais malheureusement mon harman kardon avr 158 passe de 150hz à 200hz......et rien entre les deux.......je vais plutôt partir sur 200hz alors.....mais pour cette histoire de grave qui change en même temps que les aiguës je ne trouve tjrs pas de réponses......c'est vraiment étrange......
4 enceintes highland audio 3201/1 enceinte centrale highland audio 320C/2 caisson highland audio DORD 265/pioneerVSX-922/ps3 slim
modena42000
 
Messages: 180
Inscription: 28 Nov 2009 22:04
  • offline

Message » 05 Fév 2014 19:16

modena42000 a écrit:
max1682 a écrit:
modena42000 a écrit:Bonjour à tous,et merci par avance de vos réponses,

j'aurais besoin de vos connaissances en matière d'amplis harman kardon......

En effet, j'ai un phénomène assez étrange sur mon avr 158, branché à un pack cabasse éole 2 je m’aperçois que, quand je monte les aiguës les graves baissent.........et inversement......lorsque je redescende les aiguës les graves remontent.....

aurais je loupé quelque chose dans les réglages de ce dernier?

Si ça peu vous aider, j'ai réglé toutes les fréquences de coupures à 150hz sur l'amplis, mis le volume du caisson à 1/3 et sa fréquence de coupure à fond (c'est l'ampli qui gère) ensuite le réglage du volume par enceinte

Front gauche +5
Front droite +5
Centrale +4
lfe 0
pour l'instant je n'ai pas installé les deux arrières le temps de finir mon placo.......mais j'ai déclaré les surround sur "none"

Cela fait 15 ans que je suis passionné par la home cinéma, j'ai possédé pas mal de petites installes mais je n'ai jamais eu ce phénomène.

En espérant avoir été assez précis j'attends vos réponses avec impatience.......


salut modena.

je regardais les caractéristiques de tes satellites et leurs réponse en fréquence est de 170 hz a 22khz

j'aurais plutot coupé a 180 hz sur l' ampli .



Merci à toi max1682,

et bien pour tout te dire, moi aussi je l'es auraient bien coupées à 180 hz..............mais malheureusement mon harman kardon avr 158 passe de 150hz à 200hz......et rien entre les deux.......je vais plutôt partir sur 200hz alors.....mais pour cette histoire de grave qui change en même temps que les aiguës je ne trouve tjrs pas de réponses......c'est vraiment étrange......


effectivemennt tu n'a pas le choix coupe a 200.

pour ton problème des aigus et graves c'est vraiment étrange.

a tu essayé un reset de l'ampli?

est il encore garantis ? si oui SAV.
ampli:Pioneer sc lx78/enceintes: Jamo D600 5.1 THX/lecteur blu-ray:Pioneer bdp lx58/videoprojecteur:Samsung SP A8000
max1682
 
Messages: 948
Inscription: 27 Juin 2008 12:20
  • offline

Message » 06 Fév 2014 10:57

Bonjour,
J'ai un petit pb avec mon AVR460.
Sur les entrées HDMI, j'ai un player mutli média et un lecteur DVD.
Le tout est relié à ma une TV plasma neuve panasonic.

Mon pb est que l'entré sur la TV n'est pas toujours détectée, il faut je fasse plusieurs marche arrêt de l'ampli pour qu'enfin cela commute. J'ai fait plusieurs réglages et le phénomène est toujours present. En revanche, une fois que la source a été détectée, il n'y a plus de pb, jusque l'extinction de l'ensemble.
Dernière édition par vincenzo59 le 07 Fév 2014 13:00, édité 1 fois.
vincenzo59
 
Messages: 15
Inscription: 17 Jan 2007 16:21
  • offline

Message » 06 Fév 2014 20:03

max1682 a écrit:
modena42000 a écrit:
max1682 a écrit:
modena42000 a écrit:Bonjour à tous,et merci par avance de vos réponses,

j'aurais besoin de vos connaissances en matière d'amplis harman kardon......

En effet, j'ai un phénomène assez étrange sur mon avr 158, branché à un pack cabasse éole 2 je m’aperçois que, quand je monte les aiguës les graves baissent.........et inversement......lorsque je redescende les aiguës les graves remontent.....

aurais je loupé quelque chose dans les réglages de ce dernier?

Si ça peu vous aider, j'ai réglé toutes les fréquences de coupures à 150hz sur l'amplis, mis le volume du caisson à 1/3 et sa fréquence de coupure à fond (c'est l'ampli qui gère) ensuite le réglage du volume par enceinte

Front gauche +5
Front droite +5
Centrale +4
lfe 0
pour l'instant je n'ai pas installé les deux arrières le temps de finir mon placo.......mais j'ai déclaré les surround sur "none"

Cela fait 15 ans que je suis passionné par la home cinéma, j'ai possédé pas mal de petites installes mais je n'ai jamais eu ce phénomène.

En espérant avoir été assez précis j'attends vos réponses avec impatience.......


salut modena.

je regardais les caractéristiques de tes satellites et leurs réponse en fréquence est de 170 hz a 22khz

j'aurais plutot coupé a 180 hz sur l' ampli .



Merci à toi max1682,

et bien pour tout te dire, moi aussi je l'es auraient bien coupées à 180 hz..............mais malheureusement mon harman kardon avr 158 passe de 150hz à 200hz......et rien entre les deux.......je vais plutôt partir sur 200hz alors.....mais pour cette histoire de grave qui change en même temps que les aiguës je ne trouve tjrs pas de réponses......c'est vraiment étrange......


effectivemennt tu n'a pas le choix coupe a 200.

pour ton problème des aigus et graves c'est vraiment étrange.

a tu essayé un reset de l'ampli?

est il encore garantis ? si oui SAV.



oui il est encore garantis.......il à 3 mois, j'ai effectivement fait au moins 3 reset depuis......ça me fait ch.... de le faire partir au SAV.....quand je vois le sérieux de certaines enseignes et les délais pratiqués....pas envie d'être sans ampli pendant 3 mois moi grrrrr :cry:

je vais encore attendre un peu pour voir si quelqu'un à eu ce phénomène....

merci à toi d'avoir pris le temps ;) et si quelqu'un à une idée, qu'il n’hésite pas!!!
4 enceintes highland audio 3201/1 enceinte centrale highland audio 320C/2 caisson highland audio DORD 265/pioneerVSX-922/ps3 slim
modena42000
 
Messages: 180
Inscription: 28 Nov 2009 22:04
  • offline

Message » 06 Fév 2014 20:05

vincenzo59 a écrit:Bonjour,
J'ai un petit pb avec mon AVR460.
Sur les entrées HDMI, j'ai un player mutli média et un lecteur DVD.
Le tout est relié à ma une TV plasma neuve panasonic.

Mon pb est que l'entré sur la TV n'est pas toujours détectée, il il faut je fasse plusieurs marche arrêt de l'ampli pour qu'enfin cela commute. J'ai fait plusieurs réglages et le phénomène est toujours present. En revanche, une fois que la source a été détectée, il n'y a plus de pb, jusque l'extinction de l'ensemble.



Et si tu allume ta tv après les sources? pareil?
4 enceintes highland audio 3201/1 enceinte centrale highland audio 320C/2 caisson highland audio DORD 265/pioneerVSX-922/ps3 slim
modena42000
 
Messages: 180
Inscription: 28 Nov 2009 22:04
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message