Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 22 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Harman/Kardon AVR4550 sécurité?

Message » 25 Mar 2017 22:37

Bonjour, petit souci sur mon ampli: sans raison apparente, il s'est arrêté et le ventilo s'est mis en route. Depuis, impossible de le remettre en marche, quand je l'allume, le ventilo se met en marche et aucun son. L'affichage est normal. J'ai fait une reinitialisation du processeur comme décrit dans la notice, mais rien de mieux.
Vous pouvez peut être m'aider si vous connaissez ce symptôme avant que j'aille demander un devis?
Merci par avance !
Idabagus
 
Messages: 3
Inscription: 25 Mar 2017 22:26
  • offline

Annonce

Message par Google » 25 Mar 2017 22:37

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Mar 2017 22:43

...couplé à des enceintes colonne Davis Matisse, ampli de 2002.
Idabagus
 
Messages: 3
Inscription: 25 Mar 2017 22:26
  • offline

Message » 26 Mar 2017 7:29

Ça sent la panne définitive ! Suggestion, le débrancher totalement 30mn et plus, puis le rebrancher qu'il fasse sa routine de démarrage. Si pas de changement, SAV mais pas rentable pour un vieil ampli, sinon poubelle.
phil974
 
Messages: 7083
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 26 Mar 2017 9:25

L'ouvrir et regarder si le ventilo n'est pas bourré de poussières
Avatar de l’utilisateur
gil2b
Membre HCFR
Membre HCFR
 
Messages: 17302
Inscription: 28 Déc 2003 19:52
  • offline

Message » 26 Mar 2017 11:15

Oups!
Merci pour vos messages même si c'est pas rassurant!
OK je vais aller plus loin dans le démontage pour aller voir le ventilo.
Idabagus
 
Messages: 3
Inscription: 25 Mar 2017 22:26
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message