Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gelsurf et 38 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Harman Signature 2.0: le souffle & le bug Sub

Message » 22 Fév 2005 1:47

Bonjour a tous,

je viens de tester deux 2.0

-je m'appercois que une fois le 2.0 allumé (+blocs de puissance), ca souffle dans toutes les enceintes

-si on met un reglage sub >=2 dans le menu alors lorsque l'on passe le volume du 2.0 dans la plage de +2 a +7 des clacs se produisent dans le sub ! Argh !
pas de souci si le sub est reglé a 0 ou +1 ...

Et vos experiences sur ces deux sujets ?

merci
atari.fr
Pro-Commercant
Pro-Commercant
 
Messages: 3581
Inscription: 25 Nov 2000 2:00
Localisation: Sud ouest et Lyon

Message » 17 Aoû 2005 10:24

pas de reponses ?

il me semble aussi que le sub s'en tire mieux (plus de vie) lorsqu'il est branché sur le 2.0 au lieu du 1.0

je rappelle ma config + mode de branchement:

DVD > 2.0 > 1.0 > bloc 2.1 (HP d'effets) + 1.5 (HP avt)

c'est dans la config ou je hote le 1.0 c'est a dire
DVD > 2.0 > 2.1 + 1.5
Que le sub semblait avoir plus de vie

plus de details: http://www.homecinema-fr.com/forum/view ... #168369335

A bientot
atari.fr
Pro-Commercant
Pro-Commercant
 
Messages: 3581
Inscription: 25 Nov 2000 2:00
Localisation: Sud ouest et Lyon


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message