Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

harman signature: les blocs de puissance Gresillent un peu..

Message » 22 Fév 2005 1:50

et oui c'etait ma phase de test la semaine derniere

J'ai testé plusieurs blocs puissance: deux 1.5 et deux 2.1

branché sur les HP
sans RCA branché en entrée pas de souci
si RCA branché en entrée (meme si celui ci n'est pas raccordé de l'autre coté), alors ya un leger gresillement que l'on percoit oreille a 30 cm du HP medium de l'enceinte !

Qu'en est il chez vous ?

a++
atari.fr
Pro-Commercant
Pro-Commercant
 
Messages: 3581
Inscription: 25 Nov 2000 2:00
Localisation: Sud ouest et Lyon

Annonce

Message par Google » 22 Fév 2005 1:50

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Fév 2005 1:21

t'as éssayé différent cables?
mich
 
Messages: 3538
Inscription: 13 Jan 2002 2:00
Localisation: 94
  • offline

Message » 23 Fév 2005 2:53

ben ouais !!
atari.fr
Pro-Commercant
Pro-Commercant
 
Messages: 3581
Inscription: 25 Nov 2000 2:00
Localisation: Sud ouest et Lyon

Message » 23 Fév 2005 3:11

:o
ça t'aide pas :-?
mich
 
Messages: 3538
Inscription: 13 Jan 2002 2:00
Localisation: 94
  • offline

Message » 17 Aoû 2005 16:35

voila un compte rendu complet suite à changement branchements:

2.0 seul:
-bzz transfo (+ fort que le 1.0)

1.0 seul:
-bzz transfo

1.5 seul (trigger debranché), le 1.5 alimente les HP avant:
-pas de bzz dans les HP avant
-souffle dans tweeters HP avant (audible si oreille collée)
-si RCA non connecté coté preamp: les RCA "choppent" les parasites et les amplifient: bzz sur les HP

1.5 + 1.0 seuls, le 1.5 alimente les HP avant:
-des que le 1.0 allumé: Bzz dans les HP avant

2.1 seul (trigger debranché), le 2.1 alimente les HP d'effets (AR, Centrale):
-pas de bzz dans les HP d'effets
-souffle dans tweeters HP (audible si oreille collée)

2.1 + 1.0 seuls, le 2.1 alimente les HP d'effets (AR, Centrale):
-des que le 1.0 allumé: Bzz faibles sur les HP d'effets (peut etre du au rendement different des HP ou du cheminement des cables)

2.1 seul (trigger debranché), le 2.1 alimente TOUS les HP: les HP d'effets (AR, Centrale) + branché pour cette manip mes HP avant sur le 2.1
-pas de bzz dans HP
-souffle dans tweeters HP (audible si oreille collée)

2.1 + 1.0 seuls: le 2.1 alimente TOUS les HP: les HP d'effets (AR, Centrale) + branché pour cette manip mes HP avant sur le 2.1
-bzz dans HP

A cet instant apres ces tests, on peut en deduire que des que le 1.0 est branché sur n'importe quel bloc celui provoque un BZZ dans les HP !

Alors branchons le 2.0 sur le 1.5, le 1.5 alimente les HP avant:
-souffle dans les HP (le 2.0 est connu pour faire du souffle....)
-et..... plus aucun BZZ dans les HP !!!!

C'est donc bien le 1.0 qui provoque ce BZZ dans les HP, j'ai inversé le sens de la prise du 1.0, rien ne change... Bon SAV peut etre ?
atari.fr
Pro-Commercant
Pro-Commercant
 
Messages: 3581
Inscription: 25 Nov 2000 2:00
Localisation: Sud ouest et Lyon

Message » 19 Aoû 2005 22:43

Ca sens le SAV en effet :(
Bon courage ;)
Henri ....La liberté de chacun s'arrête là où commence celle des autres....
Et au fait, t'as pensé a utiliser la fonction Rechercher ??? ;-)
Avatar de l’utilisateur
henri66
Membre d'Honneur
Membre d'Honneur
 
Messages: 36293
Inscription: 07 Déc 2001 2:00
Localisation: Toulouse (mais catalan d'origine...)


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message