Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot], shonlo et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

[HD] Nouveaux Onkyo TX NR1010 - 3010 - 5010

Message » 12 Avr 2015 19:36

J ai rien touché de base le réglage du volume est comme ça plus on part de 0 en montant plus c fort
sirus17
 
Messages: 1889
Inscription: 28 Nov 2009 21:53
  • offline

Annonce

Message par Google » 12 Avr 2015 19:36

Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Avr 2015 19:48

C'est pour ça alors , car moi a - 81.5 c'est comme si toi tu était à 0 ......moi plus je monte le son plus le chiffre descend .
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 12 Avr 2015 19:55

A quel niveau alors tu es au seuil référence thx moi c'est -82. Je savais même pas que cela pouvait se régler ce genre de truc.
sirus17
 
Messages: 1889
Inscription: 28 Nov 2009 21:53
  • offline

Message » 12 Avr 2015 20:08

Si, dans le menu : Absolute ou Relative, le mode dit "standard" est celui ou quand tu monte le volume, plus tu t'approche de "0" dB...

Patrice :wink:
patriceonkyo
 
Messages: 12613
Inscription: 17 Nov 2005 13:26
Localisation: Région Parisienne
  • offline

Message » 12 Avr 2015 20:39

Tout est dit ...Dans ton menu , tu vas dans " divers" puis "réglage du volume" ensuite tu choisi entre relatif ( thx) ou absolu .
Moi je suis en Relatif (thx)
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 12 Avr 2015 22:15

Ok bon à savoir merci en tout cas :bravo:
sirus17
 
Messages: 1889
Inscription: 28 Nov 2009 21:53
  • offline

Message » 27 Juin 2015 19:40

Tu as fait ce réglage Sirus17 ???
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline

Message » 27 Juin 2015 23:31

Non j ai laissé comme avant :wink:
sirus17
 
Messages: 1889
Inscription: 28 Nov 2009 21:53
  • offline

Message » 02 Juil 2015 9:46

Salut à tous,

Je suis possesseur depuis peu d'un ensemble JAMO D600 sans caisson et d'un ampli ONKYO TX NR 5010, normal me direz vous sinon qu'est ce que je fais là :ane:

J'ai un pb avec mes surrounds qui se font discrètes quand j'écoute un mkv avec la config KAZ 7 et KODI, je ne sais pas si ça vient de là maiq peut-être que l'un d'entre vous à déjà rencontré ce problème qui n'en est peut être pas un. Alors pourquoi je dis que c'est un pb parce que lorsque j'écoute le même film à partir d'un BR original sur platine, dans ma salle HC dédiée c'est waouh ! :o
Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - DCX2496 - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 6873
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Message » 02 Juil 2015 15:42

fanvw a écrit:Salut à tous,

Je suis possesseur depuis peu d'un ensemble JAMO D600 sans caisson et d'un ampli ONKYO TX NR 5010, normal me direz vous sinon qu'est ce que je fais là :ane:

J'ai un pb avec mes surrounds qui se font discrètes quand j'écoute un mkv avec la config KAZ 7 et KODI, je ne sais pas si ça vient de là maiq peut-être que l'un d'entre vous à déjà rencontré ce problème qui n'en est peut être pas un. Alors pourquoi je dis que c'est un pb parce que lorsque j'écoute le même film à partir d'un BR original sur platine, dans ma salle HC dédiée c'est waouh ! :o


salut

j'ai pas le meme ampli ( marantz ) que toi mais le reste de la config est pratiquement pareil ( D600 + KODI KAZ 7 en bitstream + lecteur BR sony ).
vais faire un test avec un BR sur la platine et le même film en MKV avec le PCHC , je te dirai si j'ai le même phénomène.

je dois avoir Avenger en BR et MKV.
Ampli: Yamaha CX-A5100 / Sherbourn PA7-150 - Proton AA-2480 HP:JAMO D600 7.0 + Klipsch R115SW + 4 Focal IC 106
Source: PCHC Kaz VII + Panasonic UB900 Diffuseur: Epson 9300W
Salon: Hisense H65M5500+XboxOneS+PS4 PRO+pioneer VSX930+Focal Dome Flax
lotuzia
Membre HCFR
Membre HCFR
 
Messages: 543
Inscription: 28 Fév 2005 8:52
Localisation: 95
  • offline

Message » 02 Juil 2015 16:20

C juste que les compressions mkv par rapport à un br sont pourries niveau audio rien a voir avec le matériel ça vient de l encodage du support c tout.
sirus17
 
Messages: 1889
Inscription: 28 Nov 2009 21:53
  • offline

Message » 02 Juil 2015 16:26

sirus17 a écrit:C juste que les compressions mkv par rapport à un br sont pourries niveau audio rien a voir avec le matériel ça vient de l encodage du support c tout.


je suis du même avis que toi , c'est pour cela que je vais tester sur 1 film BR et le meme en MKV sans compression de la bande son.
Ampli: Yamaha CX-A5100 / Sherbourn PA7-150 - Proton AA-2480 HP:JAMO D600 7.0 + Klipsch R115SW + 4 Focal IC 106
Source: PCHC Kaz VII + Panasonic UB900 Diffuseur: Epson 9300W
Salon: Hisense H65M5500+XboxOneS+PS4 PRO+pioneer VSX930+Focal Dome Flax
lotuzia
Membre HCFR
Membre HCFR
 
Messages: 543
Inscription: 28 Fév 2005 8:52
Localisation: 95
  • offline

Message » 02 Juil 2015 16:39

:wink:
sirus17
 
Messages: 1889
Inscription: 28 Nov 2009 21:53
  • offline

Message » 02 Juil 2015 21:58

Ok j'attends ton retour Lotuzia :zen:

J'avais un doute sur l'encodage qui pour la plupart des mkv affiche 768 Kbps :siffle:
Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - DCX2496 - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 6873
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Message » 17 Juil 2015 22:31

lotuzia a écrit:
sirus17 a écrit:C juste que les compressions mkv par rapport à un br sont pourries niveau audio rien a voir avec le matériel ça vient de l encodage du support c tout.


je suis du même avis que toi , c'est pour cela que je vais tester sur 1 film BR et le meme en MKV sans compression de la bande son.


Sirus17 , à tout dis que dire de plus 8) 8)
Projecteur Epson EH-TW9000 source Oppo 103 eu Enceintes klipsch rf 7 mk2 Centrale RC62 mk2, Surround RF5 , Ampli Yamaha Z11 Bloc Rotel Rmb 1585
Hifi / Tannoy Turnberry SE , ampli Tube Cayin A 300P mk2 , Source Cairn fog 3
Console HTS 2600
lolo7602
Membre HCFR
Membre HCFR
 
Messages: 715
Inscription: 09 Nov 2008 10:57
Localisation: Paris
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message