Modérateurs: Staff Son, Staff Juridique • Utilisateurs parcourant ce forum: David_fr, HigrekBe et 45 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Message » 15 Juil 2012 20:54

Bonjour à tous !

Petit soucis avec mon nouvel ampli fraichement acheté, un McIntosh MHT 100.
En stéréo, quand c'est l'ampli qui décode donc branchement numérique, un "tic" apparait pendant les écoutes dans les tweeters des enceintes !
J'ai déjà pu régler le problème une fois en mettant le "input trim" à 0db (dans réglage de source), mais là ça recommence !
Le bruit est similaire à celui d'une gazinière quand on amorce la flamme.

Quelqu'un à une idée ? :wtf:
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline

Annonce

Message par Google » 15 Juil 2012 20:54

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Juil 2012 8:24

Personne ? :cry:
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline

Message » 16 Juil 2012 9:51

J'ai eu le cas avec un DVD de concert , et c'etait un defaut du DVD et le "tic" se reproduit toujours au meme moment du concert...
"La théorie, c'est quand on sait tout mais que rien ne marche. La pratique, c'est quand tout marche, mais qu'on sait pas pourquoi. Moi, j'ai réussi à réunir la théorie et la pratique: rien ne marche, et je sais pas pourquoi !" Albert Einstein
captain.
 
Messages: 4071
Inscription: 28 Mar 2003 11:03
Localisation: d'in ch'Nord(Bergues)
  • offline

Message » 16 Juil 2012 9:53

Merci de ta réponse, là le "tic" se produit tout le temps sur quoi que se soit du moment que je suis branché en numérique et en mode stéréo.
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline

Message » 16 Juil 2012 10:15

Ton "tic" est bien située dans les enceintes et ne correspond pas à une bascule de l'ampli?
Si on mettait les cons en orbite on ne verrait plus le soleil...
En attendant hebdo , Podcast et même serveur pour les gamers
manitao17.
Administrateur Forum Son
Administrateur Forum Son
 
Messages: 11494
Inscription: 12 Nov 2008 21:54
Localisation: Emigré de La Rochelle
  • offline

Message » 16 Juil 2012 16:01

bowers a écrit:Merci de ta réponse, là le "tic" se produit tout le temps sur quoi que se soit du moment que je suis branché en numérique et en mode stéréo.


Et pas en analogique ....?
"La théorie, c'est quand on sait tout mais que rien ne marche. La pratique, c'est quand tout marche, mais qu'on sait pas pourquoi. Moi, j'ai réussi à réunir la théorie et la pratique: rien ne marche, et je sais pas pourquoi !" Albert Einstein
captain.
 
Messages: 4071
Inscription: 28 Mar 2003 11:03
Localisation: d'in ch'Nord(Bergues)
  • offline

Message » 16 Juil 2012 16:03

Si ca le fait qu'en numerique, essaye avec une autre source pour determiner si ca vient de l'ampli ou de la source... :roll:
"La théorie, c'est quand on sait tout mais que rien ne marche. La pratique, c'est quand tout marche, mais qu'on sait pas pourquoi. Moi, j'ai réussi à réunir la théorie et la pratique: rien ne marche, et je sais pas pourquoi !" Albert Einstein
captain.
 
Messages: 4071
Inscription: 28 Mar 2003 11:03
Localisation: d'in ch'Nord(Bergues)
  • offline

Message » 16 Juil 2012 19:59

captain a écrit:Si ca le fait qu'en numerique, essaye avec une autre source pour determiner si ca vient de l'ampli ou de la source... :roll:


J'ai essayé, meme probleme.

manitao17 a écrit:Ton "tic" est bien située dans les enceintes et ne correspond pas à une bascule de l'ampli?


Tu veux dire un "tic" de changement de source provenant de l'ampli ? Non, mais c'est bien situé dans les enceintes.

Les relais ou des condensateurs peut-être ?
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline

Message » 16 Juil 2012 20:34

Essaie de changer de prise de courant.... :wink:
Ampli A/V: Marantz SR 5005 Source Hifi: Marantz CD 5004 Enceintes: Monitor Audio BX2, BXcentre, BXFX Caisson: Jamo SUB 650 Sources HD: Orange HD, PS3 Ecran: Plasma 60'' full HD
lolo59214.
Membre HCFR
Membre HCFR
 
Messages: 4625
Inscription: 27 Mar 2010 19:27
Localisation: Ch'ti...
  • offline

Message » 16 Juil 2012 20:46

Toujours pas... :cry: Merci à tous au passage pour votre intérêt ! :wink:
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline

Message » 16 Juil 2012 20:49

Qd je disais "change de prise de courant", c'etait une prise ds une autre piece, sinon carrément au compteur avec une rallonge, pass que si t'as un soucis de régulation de tension, tu l'auras aussi ds les autres prises de la piece...
:wink:
Ampli A/V: Marantz SR 5005 Source Hifi: Marantz CD 5004 Enceintes: Monitor Audio BX2, BXcentre, BXFX Caisson: Jamo SUB 650 Sources HD: Orange HD, PS3 Ecran: Plasma 60'' full HD
lolo59214.
Membre HCFR
Membre HCFR
 
Messages: 4625
Inscription: 27 Mar 2010 19:27
Localisation: Ch'ti...
  • offline

Message » 16 Juil 2012 21:00

Et j'aurai uniquement un problème de tension en stéréo et en numérique ?
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline

Message » 16 Juil 2012 21:09

Non, pas forcement, lol...
Mais des fois, des tits trucs cons comme ca, ca peut foutre la *****... :wink:
Ampli A/V: Marantz SR 5005 Source Hifi: Marantz CD 5004 Enceintes: Monitor Audio BX2, BXcentre, BXFX Caisson: Jamo SUB 650 Sources HD: Orange HD, PS3 Ecran: Plasma 60'' full HD
lolo59214.
Membre HCFR
Membre HCFR
 
Messages: 4625
Inscription: 27 Mar 2010 19:27
Localisation: Ch'ti...
  • offline

Message » 16 Juil 2012 21:14

Je vais essayer ça, sa va prendre du temps mais on va voir. :lol:
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline

Message » 16 Juil 2012 21:50

Il est 22h45... Plus de "tic" à l'horizon. J'aime pas ça, la hantise des réparateurs, la panne par intermittence. Va falloir que je fasse avec un certain temps.

Mais j'ai un suspect dans le nez, le bouton de volume. Il est trop libre, quand je veux le descendre il monte de deux ou trois des fois, se pourrait-il qu'un faux contact fasse ça ? (je parle du "tic")
bowers.
 
Messages: 162
Inscription: 29 Jan 2011 23:25
Localisation: Alsace
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message