Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

help g l'ampli d'un pote qui marche plus !!!!

Message » 19 Aoû 2005 0:56

:oops:
salut
en effet, g l'ampli d'un pote qui marche plus !!!!
alors du jour au lendemain plus d'affichage lcd et un bruit, "clic" toutes les 5 secondes environ
s'est t-il mis en securite ou est ce un probleme d'alim ????? a t-il chauffe ???
Comment faire pour le savoir ?
merci d'avance
au fait c le sony str-de475
fraggy
 
Messages: 19
Inscription: 04 Sep 2004 22:50
  • offline

Annonce

Message par Google » 19 Aoû 2005 0:56

Publicite

 
Encart supprimé pour les membres HCFR

Message » 19 Aoû 2005 2:03

A mon avis, premier truc a faire : débrancher tout ce qui etait branché a l'ampli et voir s'il fait toujours le clic : c'est peut etre un autre matos qui met le binz.

bon courage :wink:
Dawid
 
Messages: 17343
Inscription: 07 Sep 2000 2:00
Localisation: Bordeaux

Message » 19 Aoû 2005 8:00

Et tu crois que réparer l'ampli fera remarcher ton pote ? :roll:


:oops: -> je sors...
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 19 Aoû 2005 8:33

J'ai aussi un 475 avec lequel je n'ai jamais eu le moindre pb. Il n'en demeure pas moins que l'ampli doit avoir 4-5 ans et qu'il a une valeur marchande proche de zéro, donc pas détat d'âme!
phil974
 
Messages: 7085
Inscription: 18 Juin 2003 7:31
Localisation: Saint Gilles les Hauts (La Réunion)
  • offline

Message » 19 Aoû 2005 19:46

loloboy a écrit:Et tu crois que réparer l'ampli fera remarcher ton pote ? :roll:


:oops: -> je sors...


:mdr: En forme dès 8 heures du mat je vois !
wario-959
 
Messages: 2599
Inscription: 10 Aoû 2002 7:22
Localisation: Béziers !
  • offline

Message » 19 Aoû 2005 20:48

loloboy, heureusement que tu es déjà sorti :mdr: !
alors du jour au lendemain plus d'affichage lcd et un bruit, "clic" toutes les 5 secondes environ

J'ai eu le même genre de symptômes mais pour mon ancien écran crt. Il se trouve qu'en observant de plus près, chaque "clic" correspondait à un mini flash blanc suivi d'une petite fumée interne :lol:...

C'est pas pour t'alarmer, mais j'ai des doutes quant à sa capacité à refonctionner (peut-être un réparateur...).
[The worst foe lies within the self]
Avatar de l’utilisateur
Lulu
Membre HCFR
Membre HCFR
 
Messages: 1772
Inscription: 16 Juil 2002 13:58
Localisation: Savoie
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message