Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Help : mon sherwood 956 est en panne !

Message » 22 Fév 2003 0:24

Bon, voila, tout est dans le titre : après seulement quelques mois de bons et loyaux services, mon ampli sherwood 956 refuse de s'allumer. :-?

A la mise sous tension, il repasse en veille au bout de 2 s.

J'ai bien sûr débrancher les enceintes pour vérifier qu'il n'y avait pas un court-circuit quelque part : idem. :(

Quelqu'un a-t-il eu ce problème ?

Sinon, je cherche les coordonnées des réparateurs agrées Sherwood. J'ai acheté l'ampli chez Cdiscount, leur SAV est évidemment injoignable et il ont oublié sherwood dans la liste des marques qu'ils vendent...

Merci de l'aide

Thierry
Teodoric
 
Messages: 141
Inscription: 21 Jan 2002 2:00
Localisation: Région Parisienne
  • offline

Annonce

Message par Google » 22 Fév 2003 0:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Fév 2003 0:54

Pour moi c'est un Sherwood 956 allemand qui lache : canal avant droit HS.

=> retour par UPS en Allemagne a prévoir.


J'ai vu avec mon revendeur qui fait sherwood aussi. Pour toi (si l'ampli a une garantie française) il faut renvoyer l'ampli à l'importateur sherwood france (c'est fvs : www.fvs.fr), qui le renverront après à leur seule station technique agrée qui est du coté de Rennes.

Good luck...
raffeust
 
Messages: 1262
Inscription: 20 Juin 2002 20:05
Localisation: Nantes
  • offline

Message » 22 Fév 2003 1:28

arretez tout.
on aura l adresse du prochain sav national prochainement...
8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

Message » 22 Fév 2003 1:34

Même pour un sherwood acheté en Allemagne et dépendant de Sherwood germany (il a une garantie européenne de 36 mois, il vient de mediacheckpoint) ????.

Vive la France si c'est vrai.
raffeust
 
Messages: 1262
Inscription: 20 Juin 2002 20:05
Localisation: Nantes
  • offline

Message » 22 Fév 2003 1:42

tant qu on a pas l info sur la france je ne sais..
si c est ds la 1ere année no soucis
en théorie
si au dela vive UPS et les teutons...
8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

Message » 25 Fév 2003 1:13

Up
Pas d'info sur le nouveau SAV France ?
Cdiscount ne m'a toujours pas répondu :(

Thierry
Teodoric
 
Messages: 141
Inscription: 21 Jan 2002 2:00
Localisation: Région Parisienne
  • offline

Message » 25 Fév 2003 1:16

pas encore ça suit son courrrrrrr
8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

Message » 25 Fév 2003 15:59

Ted32 a écrit:
Cdiscount ne m'a toujours pas répondu :(


as-tu essayé par l'intermédiaire de http://www.cdiscount-cgalere.com/page.asp?co=def
ils ont d'excellents contacts avec eux.
magneto
 
Messages: 1756
Inscription: 07 Aoû 2001 2:00
Localisation: Mouvaux(nord)
  • offline

Message » 11 Juin 2003 21:44

Bon, 4 mois après voici le résultat des courses : pas brillant :(

Devant l'incapacité de Cdiscount à me fournir le réparateur technique agréé Sherwood (!!! :o ), j'ai obtenu le nom du nouvel importateur ALGAM via l'ancien FVS. Puis, l'appareil étant encore sous garantie constructeur, je l'ai renvoyé directement chez le réparateur Sherwood que m'a indiqué ALGAM (Service audio video à Lesson Sevigné dans le 35).
L'ampli est depuis le 2 avril chez Service Audio vidéo. Ils ont mis pas mal de temps pour diagnostiquer la panne : platine ampli morte. Puis il ont essayé d'obtenir la référence de la pièce pour la commander : impossible !!! ALGAM aurait répondu que les 956 n'ayant jamais été vendu en France (??? Hifissimo en faisait pourtant, il me semble...), cette pièce est indisponible. Quant à un échange standard de l'appareil, CDISCOUNT l'ayant acheté directement en Allemagne sans passer par l'importateur France, ALGAM ne veut pas en entendre parler...
Sherwood n'offre-t-il pas une garantie européenne sur ces produits ???

J'ai contacté Cdiscount ce soir pour leur soumettre le problème, mais je ne suis pas très optimiste. Déjà 4 mois que mon install est en rade complète sans ampli. Si quelqu'un a une idée...
Teodoric
 
Messages: 141
Inscription: 21 Jan 2002 2:00
Localisation: Région Parisienne
  • offline

Message » 11 Juin 2003 21:57

Ted32 a écrit:Bon, 4 mois après voici le résultat des courses : pas brillant :(

Devant l'incapacité de Cdiscount à me fournir le réparateur technique agréé Sherwood (!!! :o ), j'ai obtenu le nom du nouvel importateur ALGAM via l'ancien FVS. Puis, l'appareil étant encore sous garantie constructeur, je l'ai renvoyé directement chez le réparateur Sherwood que m'a indiqué ALGAM (Service audio video à Lesson Sevigné dans le 35).
L'ampli est depuis le 2 avril chez Service Audio vidéo. Ils ont mis pas mal de temps pour diagnostiquer la panne : platine ampli morte. Puis il ont essayé d'obtenir la référence de la pièce pour la commander : impossible !!! ALGAM aurait répondu que les 956 n'ayant jamais été vendu en France (??? Hifissimo en faisait pourtant, il me semble...), cette pièce est indisponible. Quant à un échange standard de l'appareil, CDISCOUNT l'ayant acheté directement en Allemagne sans passer par l'importateur France, ALGAM ne veut pas en entendre parler...
Sherwood n'offre-t-il pas une garantie européenne sur ces produits ???

J'ai contacté Cdiscount ce soir pour leur soumettre le problème, mais je ne suis pas très optimiste. Déjà 4 mois que mon install est en rade complète sans ampli. Si quelqu'un a une idée...


Le vrai probleme ici c'est Cdiscount : tu achetes le matos chez eux, ils doivent te fournir un service minimum au niveau du respects des garanties associees a la vente de ton ampli.

Apres quelques mois il ne marche plus ? Il faut traiter avec eux. Mais bon, traiter avec Cdiscount, c'est pas gagne, et pourtant c'est la voie la plus logique a suivre envers et contre tout.

Si ils ne font pas d'effort, ben n'hesite pas a contacter des associations, il y a meme un site consacre exclusivement aux conflits contre ce marchand en ligne.

Garde seulement en tete que tu es dans ton droit le plus strict, mais prepare toi a etre d'une patience sans limite, parce que c'est loin d'etre gagne...

Perso a ta place j'acheterai carrement un nouvel ampli chez un vrai revendeur en attendant que le sort de l'ampli defectueux soit regle. Et apres, revente ou demande de remboursement.

Bon courage !
CDA
 
Messages: 455
Inscription: 24 Oct 2002 15:24
Localisation: Antibes (06)
  • offline

Message » 12 Juin 2003 23:58

Merci pour tes conseils, mais pour moins de 600 euros, je ne vois pas ce que je peux acheter qui tienne la comparaison en qualité sonore avec le 956.

Je vais patienter un peu...
Teodoric
 
Messages: 141
Inscription: 21 Jan 2002 2:00
Localisation: Région Parisienne
  • offline

Message » 13 Juin 2003 8:56

algam devrait préciser que "eux" n'ont jamais vendu ce produit en france !!!!

car fvs nous en a fournis un paquet...
mais qd fvs s'est fait retirer la carte, le sav a été confié au nouveau distibuteur, qui doit juger que ce n est pas a lui de réparer le matériel qu il na pas vendu...!!!

maintenant tu récoltes le plaisir d'avoir fais une petite économie en l achetant via cdiscount...donc comme le dit CDA good luck
8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

Message » 13 Juin 2003 10:32

mon ampli SHERWOOD R956 de CDiscount est aussi chez Service Audio Video, pour un probleme de décodage DolbyDigital qui ne se fais plus.

je viens de les contacter a l'instant, il ont reçu l'ampli LUNDI mais n'ont pas encore regardé, la personne m'a dis environ 15j pour qu'il s'en occupe ...

donc j'attend ! :cry:

par contre je ne sais pas combien de temps les ampli SHERWOOD sont garanti a la base (quelque soit le magasin) 1 an ? 2 ans ? 3 ans ?

enfin bref j'espere ne pas avoir de pb avec le SAV
qu'il change le décodeur et qu'il me le renvoie ... C tout ce j espère
MSX
 
Messages: 183
Inscription: 02 Mai 2002 10:49
Localisation: LILLE
  • offline

Message » 13 Juin 2003 19:04

alain elecson KLS a écrit:maintenant tu récoltes le plaisir d'avoir fais une petite économie en l achetant via cdiscount...donc comme le dit CDA good luck
8)


Excuse moi Alain mais au début de l'offre Cdiscount, personne en France n'approchais ce prix là. 9990 Frs prix public, vendu en gros 3800 Frs par Cdiscount. Pour info, il était à 6500 frs à Elecson, prix plancher en France.

Cf lien : http://www.homecinema-fr.com/forum/viewtopic.php?t=29663320&postdays=0&postorder=asc&start=28

Alors une petite économie de 2700 frs, je veux bien en faire tous les jours ;)

Je t'accorde que plusieurs semaines (mois ?) plus tard, la filière en Allemagne a permis aux revendeurs de vendre à des tarifs très compétitifs. Mais au début, point de salut !
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 13 Juin 2003 19:52

Lord, le mail que tu cites date de juin 2002.

Je pense qu'Alain dit cela parce que Elecson a ensuite trouvé la filière et vendu également des 956 en provenance d'Allemagne à environ 600 euros.

J'aurai évidemment préféré acheté chez Elecson plutot que chez la fourmi mais j'avais déjà passé commande...
Teodoric
 
Messages: 141
Inscription: 21 Jan 2002 2:00
Localisation: Région Parisienne
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message