Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gelsurf et 23 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

help, panne avr65 HK

Message » 17 Aoû 2005 23:21

Suite à un déménagement il y a 15 jours, j'ai rebranché mon ampli avr65rds HK datant de 1999, qui n'avais jusqu'ici qu'un problème mineur de décodage DTS, et j'ai constaté avec horreur l'absence de sortie sur mes enceintes frontales (KEF Q65), alors que la centrale ainsi que les arrières fonctionnent bien. Donc en mode stéréo, je n'ai plus de son...

Je précise qu'au casque, j'ai un signal normal. et je n'ai pas vu de "coup" sur l'ampli

J'ai bien essayé de changer le cablage de mes enceintes, j'ai ouvert l'ampli, mais rien n'y change

J'ai contacté le SAV Harman, qui me propose un devis pour 55 euros. J'ai peur que le prix de la réparation dépasse la valeur de cet ampli

merci de vos idées... :(
tchenio
 
Messages: 15
Inscription: 13 Mar 2004 17:09
Localisation: Carqueiranne 83
  • offline

Message » 17 Aoû 2005 23:35

Un bouton enfoncé sur la facade ? çà m'est arrivé sur un Onkyo, çà bloquais tout.

Sinon refait de A à Z tous tes branchements, tu débranches tout, et tu rebranches tout. C'est le genre de conneries qui arrive souvent. A force de manipuler le matos on est habitué, on à des automatismes et on oublie un truc, un détail.

Tu as fait un test tone, ou bruit rose pour voir si le son passait par là ?

Il n'y aurais pas un des Cavaliers (c'est un bout de métal en forme de U mis entre 2 prises cinch pour faire contact) qui serais parti ? A l'arrière sur les cinch de préamplification/réamplification ?
wario-959
 
Messages: 2599
Inscription: 10 Aoû 2002 7:22
Localisation: Béziers !
  • offline

Message » 18 Aoû 2005 13:55

a priori rien sur la façade...

débranché rebranché 4 fois avec du cable différent

test tone négatif...

je vais chercher des cavaliers pour voir

merci
tchenio
 
Messages: 15
Inscription: 13 Mar 2004 17:09
Localisation: Carqueiranne 83
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message