Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

J'ai recu mon rmb 1095 et j'ai un probleme!

Message » 23 Déc 2003 14:09

c'est un bruit en interne, qui n'est pas dans les hp...ok
c'est evidement pas une boucle de masse, et relier éléctriquement les chassis n'est pas le bon reméde :oops:

j'ai eu ce bruit avec mon 1095, aprés un an d'utilisation au moins !
ca vibrait à l'intérieur en cycle : pendant une dixaine de secondes, et aprés ca s'arrêtait deux seconde (defois ca le faisait pas du tout)
ce bruit n'etait pas enorme mais ca s'entend à "faible" volume d'écoute...

...entre ca et le bruit du projo mitshubichi, le 737 (qui fait aussi son petit bruit :-?)

c'etait :evil: :-? :(

maintenant avec le retro je suis tranquille de ce côté là, (mais l'image est petite :( )

fait gaffe quand même pour la garantie, si tu ouvres le bestio !!!
attend de partir en vacances pour le mettre en sav/révision
tu vas utilser uniquement le 1095 seulement pour les enceintes d'effets et la centrale, tu risques pas trop de l'entendre pendant le film ce bruit de transfo (sauf peut-être pendanr les tps morts encore faut t-il que ces silences ne soit pas déja masqué par le bruit d'un projo)
...et comme en musique tu as le 1090, il y a plus de soucis pour écouter de la musique à assez bas volume

a+
vinsize
Broker
 
Messages: 2948
Inscription: 17 Juil 2003 19:05
  • offline

Annonce

Message par Google » 23 Déc 2003 14:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Déc 2003 14:12

ce que j'aimerai savoir c'est si il est defetueux ou pas?

sinon le bruit ne me derrange pas plus que ca car le materiel n'est pas dans la piece d'ecoute, je veux juste etre rassure et vu que plusieurs personne on eu la meme chose, ca doit pas etre bien grave.

ps: ca me fait les meme cycle que tu decris.
Framesmaker
 
Messages: 2962
Inscription: 09 Juil 2002 16:01
  • offline

Message » 23 Déc 2003 14:56

Bon moi j'ai testé mais pas de soucis particulier sur le 1090, il fait du bruit (en collant l'oreille) pendant les 3 premières seconde suivant l'allumage...
Par contre j'ai remarqué que les enceintes emettent un léger bourdonnement (sur chaque HP) est ce normal ou doivent ils être totalement silencieux??
xullux de bordeaux
 
Messages: 1878
Inscription: 26 Juil 2002 18:49
Localisation: bordeaux
  • offline

Message » 23 Déc 2003 15:19

mon 1090 ne fait absolument pas de bruit alors que l'autre :roll:

sinon au niveau bruit dans les enceintes ces normals y a un peu de souffle et un lege bruit de fond mais faut vraiment coller l'oreiille sur le tweeter.

a haut volume genre 80 sur le 1098 y a pas mal de souffle quand meme :-?
Framesmaker
 
Messages: 2962
Inscription: 09 Juil 2002 16:01
  • offline

Message » 23 Déc 2003 18:37

Bonjour,

Frankmaster, il y a aussi la possibilité que les alim de tes 2 amplis rayonnent entre elles.

Si c'est cela c'est tout simplement parceque les amplis sont trop proches l'un de l'autre.

Afin de t'en assurer, branche les l'un éloigné de l'autre genre à 1 mètre d'écart.

C'est un problème assez fréquent.

D'autre part si tu as utilisé les triggert du préampli aux amplis, ils peuvent aussi fourte le souk.

Essayes ces pistes également.

Si rien de tout cela marche : SAV car comme le dit un forumeur, une fois ouvert, la garantie...;

Ronan Elecson KLS
Ronan Elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 4478
Inscription: 16 Jan 2002 2:00
Localisation: Paris

Message » 23 Déc 2003 18:41

Ronan Elecson KLS a écrit:Bonjour,

Frankmaster,


:lol: :lol:
Salle HC & Hifi sous combles [Photos] / Tuto ColorHCFR ->http://dtsman.fr.free.fr
Avatar de l’utilisateur
DTSman
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 19565
Inscription: 08 Juil 2000 2:00
Localisation: Territoire de Belfort

Message » 23 Déc 2003 18:45

Mon 1095 souffle quand on approche l oreille de l'enceinte. Un bruit de redressement de secteur. C tres clair.

Les 116 db de SNB... Hum
antonyantony
 
Messages: 4022
Inscription: 06 Juin 2003 15:16
  • offline

Message » 23 Déc 2003 21:14

et pourquoi pas le retourner en SAV ?
sinon sur le miens pas de bruit louche.

A++
icorck
 
Messages: 2258
Inscription: 29 Mai 2002 12:38
Localisation: dans le 77
  • offline

Message » 23 Déc 2003 22:43

Suite et fin de mon probleme de bourdonnement ,je m'explique :

suite au conseil d'un forumeur j'ai ouvert le capot et j'ai donne un ptit coup de serrage sur le boulon de l'enorme alimentation, depuis mon probleme a disparu :D plus aucun bruit!

Rotel devrai fournir une clef anglaise avec ces amplis :lol:

bon sans deconner , l'alim est vraiment enorme, j'imagine qu'un lege jeu peu provoquer le probleme que j'ai eu car vu le fort courant qui passe dans la bobine elle devait legerment vibrer et causer ce probleme.

Pour finir un forumeur m'a dit que lui a eu ce probleme au bout d'un an ce qui prouve que son alim c'est legerement deserree avec le temps , moi ca m'est arrive tout de suite lui au bout d'un an , donc messieurs , possesseur de 1090 ou 1095, si l'ampli bourdonne , pense a la clef de 10 :wink:
Framesmaker
 
Messages: 2962
Inscription: 09 Juil 2002 16:01
  • offline

Message » 23 Déc 2003 22:45

antonyantony a écrit:Mon 1095 souffle quand on approche l oreille de l'enceinte. Un bruit de redressement de secteur. C tres clair.

Les 116 db de SNB... Hum


pareil mais ca ne s'entend que si il n'y a pas de son et a tres haut volume, a bas volume faut vraiment coller l'oreille dessus, mes denons faisait pareil :wink:

edit: depuis que j'ai le 1098 ,j'ai regle le filtre du pre pour le sub sur off pour que seul les effets dedie au 0.1 ne l'active , j'ai constate que pas mal de film n'ont pas de vrai 0.1 :wink:
Framesmaker
 
Messages: 2962
Inscription: 09 Juil 2002 16:01
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message