Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 25 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

l'erreur de sony

Message » 24 Juil 2003 11:18

netland a écrit:
Hééééé, comment ton copain a-t'il branché les fiches qui sortent du lecteur de DVD. Si son lecteur DVD possède un décodeur 5.1 et qu'il a branché l'ampli dessus, s'est t'il assuré d'avoir branché les sorties 5.1 du lecteur DVD correctement? A voir


Très bonne piste en effet!

Tix (qui aurait été fier d'y avoir pensé... )


Oui c est vrai que c est pas bete du tout :-). En fait ca peut etre que ca ou alors comme je le disais une erreur de cablage a l interieur de l ampli
latoile
 
Messages: 747
Inscription: 21 Mar 2003 19:53
  • offline

Annonce

Message par Google » 24 Juil 2003 11:18

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Juil 2003 11:53

Pour precision, le courant a beau etre de l'alternatif, il y a un sens qui est meilleur que l'autre pour brancher le materiel sur une prise electrique

Oui et si ton tapis fait 3 cm au lieu de 2 c'est encore mieux
et surtout n'oublie pas de mettre des tableaux sur le mur :wink:
Faut arréter un peu de toute facon tous a une influence plus ou moins grande le probleme n'est pas la.
au fait la maison est orienté coté sud :D
Ok je sors :oops:
audiocox
 
Messages: 1080
Inscription: 13 Mar 2003 0:55
Localisation: Nanteuil les meaux

Message » 26 Juil 2003 13:42

Juste un truc, est ce que tu a tester le thx optimizer pour visualisé exactement le pb des enceintes mal branché...

sur le thx optimizer, les enceintes avant sortait de l'arriere et vice versa
C'est plus une inversion pendant le montage d un connecteur a l interieur de l ampli, ou un truc du genre

oui je pense que c'est une erreur de montage de leur part
Hééééé, comment ton copain a-t'il branché les fiches qui sortent du lecteur de DVD. Si son lecteur DVD possède un décodeur 5.1 et qu'il a branché l'ampli dessus, s'est t'il assuré d'avoir branché les sorties 5.1 du lecteur DVD correctement?

il passe par une sortie optique, aucun pb de ce coté, tout est correctement branché
Ouais, vérifier aussi que le coax numérique est dans le bon sens DVD->Ampli et pas le contraire.

bien que je pense que cela ne fasse aucune difference, il etait dans le bon sens et le pb etait toujours la
Mais non c est le canape qui est l envers suffit de le faire pivoter de 180 degres et c est bon.

j'ai essayé et en effet ca marchait mais maintenant j'ai l'image et les paroles dans le dos :lol:




j'ai donc mis les frontales à la place des surronds et vice versa
ca marche meme si c bizar :-?
dambo
 
Messages: 165
Inscription: 11 Mai 2003 12:45
Localisation: Rennes

Message » 26 Juil 2003 14:29

Citation:
Mais non c est le canape qui est l envers suffit de le faire pivoter de 180 degres et c est bon.

j'ai essayé et en effet ca marchait mais maintenant j'ai l'image et les paroles dans le dos


Ben rajoute un miroir ). bon l image risque d etre inverséé mais bon :-).

Citation:
C'est plus une inversion pendant le montage d un connecteur a l interieur de l ampli, ou un truc du genre


oui je pense que c'est une erreur de montage de leur part


T'as pas envie d ouvrir la bete juste pour voir ? si tu le sens pas fait le pas, mais si c est des betes connecteur qui se deplace pourquoi pas, si c est soudé ben laisse tomber :-)
latoile
 
Messages: 747
Inscription: 21 Mar 2003 19:53
  • offline

Message » 28 Juil 2003 11:40

On peut savoir de quel ampli Sony il s'agissait?
Avait-il une entrée 5.1?

La piste des cables mal connectés en analogique me semble à creuser si l'ampli est branché via ce type d'entrée.

:o :o :o
Funky Bearcat
 
Messages: 163
Inscription: 28 Mai 2003 15:44
Localisation: Paname, Paname
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma