Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Le Post des enceintes NAD

Message » 20 Mar 2016 9:28

Merci pour tout les amis
Aujourd'hui je vais brancher amplificateur et là caisson de basse
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Annonce

Message par Google » 20 Mar 2016 9:28

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Mar 2016 13:40

Bonjour

Hier soir, j'ai fait le branchement entre la marantz au niveau du sortie pré out et amplis nad chaque sortie a leur canal et j'ai mis tout les enceintes dans l'ampli du puissance
Mais lorsque j'ai essaye écouté
J'ai trouvé que le son et tre tre faible est, il ne contiens pas de basse, etc exemple comme en écoute un baladeur mp3
Sil vous plaît est-ce qu'il y a un réglage a faire dans amplis marantz ou bien, il faut faire la calibration automatique Audyssey MultEQ XT32
Le niveau volume du chaque canal dans le nad est au milieu
est ce que les sortie du Amplis Nad déphasé ou non parce que c est pas normal dans le marantz sa marche nickel qualité est quantité
Merci
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Message » 21 Mar 2016 19:07

Les intégrés AV ont souvent des sorties pre out de faible qualité avec un volume de sortie assez faible. C'est entre autre pour compenser ça que l'ampli NAD a un réglage de niveau d'entrée. Regardes si il y a un réglage de niveau pour les sorties pre out qui serait configuré bas, sinon montes le niveau sur le NAD. Toutefois, c'est curieux ce manque de basse. Est ce que c'est sur toutes les voies?

Autrement, tu pourrais tester l'ampli canal par canal en utilisant la sortie zone 2 pour vérifier que les 7 canaux marchent bien.
La France est devenue un quatre quarts : 1/4 facho, 1/4 coco, 1/4 bobo, 1/4 catho. À la deuxième cuisson on a le choix entre passage au four crématoire et réchaufage aux macro-ondes.
Alain Dupuis
 
Messages: 1481
Inscription: 02 Mar 2006 12:30
Localisation: Singapore
  • offline

Message » 22 Mar 2016 12:35

Le problème c'est que Avr sûr les sorties Pre-Out donne le signal seulement sur les sorties principal
Front R
Front L
Centrale
Surr R
Surr L
Subwoofer
Par contre
sur les sorties du Bi-amplification aucune son sort
Surr Back
Front Wide
Height 1
Height 2
c est pour sa le sont est très faible parce que dans ce probleme j'ai constaté que seulement les haut parleur aigu qui marche mais les haut parleur du grave aucun signal
par contre lorsque je branche les enceintes sur les sorties du Marantz je reçois le signal et tout sa marche nickel
J'ai essayé dans la configuration 5.1 Bi-Amp et 7.1 Bi-Amp aussi une calibration automatique même résultat

Merci de m'aider
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Message » 22 Mar 2016 13:03

J'ai peur que ton Marantz ne gère la bi-amplification que sur ces amplis internes et pas sur les sorties pre out. Dans ce cas, très simple, il suffit que tu achètes deux câbles RCA en Y, un que tu connectes d'un coté à la sortie droite pour rejoindre les entrées droite et surround back droit du NAD et l'autre que tu connectes à la sortie gauche pour rejoindre les entrées gauche et surrund back gauche du NAD.
La France est devenue un quatre quarts : 1/4 facho, 1/4 coco, 1/4 bobo, 1/4 catho. À la deuxième cuisson on a le choix entre passage au four crématoire et réchaufage aux macro-ondes.
Alain Dupuis
 
Messages: 1481
Inscription: 02 Mar 2006 12:30
Localisation: Singapore
  • offline

Message » 28 Mar 2016 13:15

Bonjour,

Quand j'allume mon AVR Marantz qui et lié par câble Trigger avec le Nad m25 j'entends un claquement dans mes enceintes Lors de la mise sous tension de l'ampli de puissance on entend une excursion des hauts-parleurs
je veux savoir est ce que il y a un risque pour mes enceinte ou non parce lorsque les enceinte branché sur marantz je n’entant aucun bruit lors d’ouverture du AVR mais maintenant avec amplis nad j entend
est ce que il y a un réglage a faire pour que allumage soit discret sans son
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Message » 28 Mar 2016 13:57

As tu essayé sans le trigger? Sinon, éteint tout, débranche le trigger, allume le Marantz et attend qu'il soit complétement booté. Allume ensuite le NAD. Est ce ça claque aussi comme ça?
La France est devenue un quatre quarts : 1/4 facho, 1/4 coco, 1/4 bobo, 1/4 catho. À la deuxième cuisson on a le choix entre passage au four crématoire et réchaufage aux macro-ondes.
Alain Dupuis
 
Messages: 1481
Inscription: 02 Mar 2006 12:30
Localisation: Singapore
  • offline

Message » 29 Mar 2016 9:58

Bonjour

Après le teste voilà les résultats

Nad seul sans Trigger = pas de claquement
Nad avec Marantz connecté les deux avec Trigger = avec claquement
Lorsque les deux appareils connectés avec le 12v en appuyant sur le bouton marche du Marantz ce dernier démarre il a une première relais qui fait "tac" et l'amplificateur Nad s'allume mais apres 3 ou 5 sec Le Marantz à une seconde relais terminale au final du démarrage
exactement cette relais dès qu'elle se déclenche au même temps en entant le son du claquement dans les enceintes comment en dire ici le récepteur et près pour travailler et passe le signal de leur carte pre-out à l'amplificateur de puissance
Par contre avant lorsque les enceintes connecté directement à Marantz sans amplis il n'y a aucune claquement
Merci
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Message » 29 Mar 2016 12:50

Est ce dans le menu du Marantz il y a la possibilité de mettre un timer sur le trigger? Si oui, règle le pour que le NAD ne démarre qu'après l'activation du second relai. Sinon, tu va devoir mettre l'ampli en route manuellement.
La France est devenue un quatre quarts : 1/4 facho, 1/4 coco, 1/4 bobo, 1/4 catho. À la deuxième cuisson on a le choix entre passage au four crématoire et réchaufage aux macro-ondes.
Alain Dupuis
 
Messages: 1481
Inscription: 02 Mar 2006 12:30
Localisation: Singapore
  • offline

Message » 29 Mar 2016 13:59

je vais chercher cette option mais a votre avis est ce que il y a une chose comme sa dans les récepteur
mon récepteur nouveaux modèle 2015
est ce que il y a un risque sur les enceinte avec se son du claquement ou non
aussi est ce que il y a un risque pour amplis parce que je doit chaque jour appui sur le bouton plusieurs fois chaque démarrage je doit appui pour démarré amplis et une autre fois pour éteindre
Merci
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Message » 29 Mar 2016 15:57

J'ai jeté un petit coup d'œil au manuel en ligne de ton Marantz. Les triggers ne sont prévus que pour trois cas: control des zones, des sources ou des diffuseurs et il n'y a pas de timer.

Essaye de programmer ta trigger sur la zone 2 seulement. Ton Marantz devrait s'allumer sans déclencher l'ampli et il ne démarrera que lorsque tu activera la fonction zone 2 avec la télécommande. Espérons que ça règle ton problème.

Autrement les pops ce n'est jamais très bon pour le matériel car ils sont le résultat d'appels de courant brutaux. Mieux vaut les éviter.
La France est devenue un quatre quarts : 1/4 facho, 1/4 coco, 1/4 bobo, 1/4 catho. À la deuxième cuisson on a le choix entre passage au four crématoire et réchaufage aux macro-ondes.
Alain Dupuis
 
Messages: 1481
Inscription: 02 Mar 2006 12:30
Localisation: Singapore
  • offline

Message » 29 Mar 2016 19:15

Merci Alain

je vais essaye sa ce soir mais est ce que la solution proposé réglé le probleme ou non c a d est ce que le trigger sur zone 2 le récepteur démarre après il va lancer le 12v pour amplis de puissance ou bien le démarrage de ampli sa sera manuellement avec un jeux de commande du marantz " comment activer zone 2 " trigger
est ce que il y a une solution sans utilisé le Trigger amplis lorsque il n y a pas du signal il tombe en veille ou si il reçue le signal du récepteur il démarre tout seul
parce que c un gros probleme de démarre amplis manuellement chaque fois
Merci
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Message » 01 Juil 2016 17:20

Bonjour
quelle est la meilleur positon sur les commandes de niveau d’entrée sur amplis nad m25
Samsung UE55HU8500 4K - Marantz SR7009 - NAD M25 - klipsch MKII 5.1 : RF7 II - RC64 II - RS62 II
Sub : Svs PB13 Ultra - Anti-Mode 8033Sii - Lecture Réseaux & Multimédia : Marantz NA11S1 - Pch C300 BD+ - Logitech Harmony 900 - Synology DS1815+ - PS4
Aymen007
 
Messages: 225
Inscription: 02 Jan 2012 16:35
  • offline

Message » 05 Nov 2016 13:17

Bonjour,
cela fait des années que je possède des amplis à tubes, dans mon bureau, conjugués à des enceintes JMR.

J'ai eu des petits soucis liés aux tubes, à plusieurs reprises.

Je me demande si je ne vais pas reprendre un ampli à transistors, notamment de la marque Nad (j'ai un ampli de cette marque homecinema au salon, et le son n'est pas si mal que cela).

Quel est , selon vous, le meilleur ampli nad, dans un gamme de prix de 200 à 600 euros, en occas ou neuf?

Les nouveaux BEE sont il s aussi bons et musicaux que les anciens Nad?

Merci?
pat08lef
 
Messages: 735
Inscription: 08 Fév 2007 16:20
  • offline

Message » 07 Nov 2016 21:16

Difficile de répondre dans l'absolu.
Tu peux trouver des 216THX à 250€ maxi, le 218THX se trouve à 800€ environ.
Le 208THX, sauf à tomber sur une bonne occase se trouve à peine plus cher, quand il se trouve (très rare).
GL70 - C03 - 208THX - 250Ti
mulanee
 
Messages: 671
Inscription: 02 Déc 2007 13:39
Localisation: Vallée de Chevreuse


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message