Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 26 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Le Post du Nad 752

Message » 11 Sep 2002 15:23

Tu es d'ou, et ton revendeur ?? (je suppose loind de chez moi...)
krisscore
 
Messages: 4336
Inscription: 20 Jan 2002 2:00
Localisation: Saint-Paul-Trois-Chateaux (Drôme Provençale)
  • offline

Annonce

Message par Google » 11 Sep 2002 15:23

Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Sep 2002 4:33

Je suis de PONTIVY en bretagne et mon devendeur est a VANNES .
Par contre , attend encore un peu avant de craquer.
J'ai un pb ,et il semblerais que je ne sois pas le seul.
Il faut que je contacte le technicien NAD pour voir ce qui ce passe.
Un ampli hc imcapable de sortir du 5.1 , ca la fout mal.
En hifi stereo, tout marche nickel, exellente dynamique , tres bonne precision des timbres et un grave precis et puissant.
En hc , je peux rien de dire de plus, pas moyen de sortir du DD ou DTS.
Seul le prologic et confrere fonctionne et franchement c'est pas ce qui m'interesse et encore il faut que je sorte en PCM .Si je bascule en bitstream, plus rien , et pourtant c'est comme que j'etais configure pour le DENON et ca marchait parfaitement.
Je seche completement, si qq'un a une idee, je suis preneur.
merlin
 
Messages: 465
Inscription: 21 Juin 2002 13:21
Localisation: region rennaise
  • offline

Message » 12 Sep 2002 11:02

ouhlala ça fait peur, les preséries pretées aux magasins avaient deja ce probleme, et BC avait assuré que tout serait reglé sur les versions commercialisées !!! c'etait quand même fin juin !!!! :o
krisscore
 
Messages: 4336
Inscription: 20 Jan 2002 2:00
Localisation: Saint-Paul-Trois-Chateaux (Drôme Provençale)
  • offline

Message » 12 Sep 2002 14:08

Il avait deja des pb sur les pre-series???? :evil:
Je comprend pourquoi, BC a embauche a plein temps un technicien dedie au ampli NAD.
Je vais reessayer de l'avoir, car il devais ma rappeller et , je l'attend tjs.
Sinon, un autre truc me travail, si je selection un entree analogique et que je monte le potar de volume on entend dans le twiter le bruit (en plus du souffle) de passage de chaque cran. Et en plus c'est exponentiel. A 0db c'est clairement audible.
T' as deja rencontre ce phenomene sur un ampli toi?
merlin
 
Messages: 465
Inscription: 21 Juin 2002 13:21
Localisation: region rennaise
  • offline

Message » 12 Sep 2002 14:26

Tout doucement, mais surement, je commence à ne plus en vouloir de ce Nad....... :(
J'ai comme l'impression que le feuilleton de la rentrée mettra en vedette une nouvelle tete d'affiche, un certain T752 (et peut etre ses freres 762 et 772 plus tards...), en volant la vedette a une autre star, un certain HK qui avait tant fait parler de lui....... :evil:
Va falloir que je me trouve aut' chose moi.... :wink:
krisscore
 
Messages: 4336
Inscription: 20 Jan 2002 2:00
Localisation: Saint-Paul-Trois-Chateaux (Drôme Provençale)
  • offline

Message » 12 Sep 2002 15:33

merlin a écrit:Sinon, un autre truc me travail, si je selection un entree analogique et que je monte le potar de volume on entend dans le twiter le bruit (en plus du souffle) de passage de chaque cran. Et en plus c'est exponentiel. A 0db c'est clairement audible.
T' as deja rencontre ce phenomene sur un ampli toi?


Oui, sur mon ampli actuel dolbyprologicOne Sony 335

Si je change le volume avec la telco, j'attend un bzzzz dans l'enceinte arrière droite.

http://www.homecinema-fr.com/forum/viewtopic.php?t=15332000

Rasthor (tuh génial)
Image
Rasthor
 
Messages: 4687
Inscription: 08 Oct 2001 2:00
Localisation: Suisse (Montreux)

Message » 12 Sep 2002 17:56

Ben moi jamais.... :(
krisscore
 
Messages: 4336
Inscription: 20 Jan 2002 2:00
Localisation: Saint-Paul-Trois-Chateaux (Drôme Provençale)
  • offline

Message » 12 Sep 2002 19:07

merlin a écrit:J'ai un pb ,et il semblerais que je ne sois pas le seul.
Il faut que je contacte le technicien NAD pour voir ce qui ce passe.
Un ampli hc imcapable de sortir du 5.1 , ca la fout mal.


:o :o :o Il semble que tu as un problème majeur, car chez moi Le T 752 que je teste marche du tonnerre. Un seul conseil, ramène le immediatement chez ton revendeur.

En hifi stereo, tout marche nickel, exellente dynamique , tres bonne precision des timbres et un grave precis et puissant.


Tout a fait la même impression, je l'ai trouvé supérieur a mon AVCA10SE sur ce plan

En hc , je peux rien de dire de plus, pas moyen de sortir du DD ou DTS.


Je l'ai branché en tant que préampli uniquement, et il décode si bien que je pense qu'il est la aussi plus performant que le Denon( pourtant une référence pour la partie préampli) :wink: . Dans une semaine je vais pouvoir le comparer a la vedette du jour le Rotel 1066 :wink: .
Je peux te garantir qu'il est DD, DD EX, Néo 6.....etc chez moi tout fonctionne sans problème. (Si tu veux une demo :wink: :wink: )
Dernière édition par CSK le 12 Sep 2002 20:36, édité 1 fois.
CSK
 
Messages: 453
Inscription: 16 Oct 2000 2:00
Localisation: Seine et Marne
  • offline

Message » 12 Sep 2002 19:15

CSK, tiens nous au courant de la confrontation stp.... :wink:
krisscore
 
Messages: 4336
Inscription: 20 Jan 2002 2:00
Localisation: Saint-Paul-Trois-Chateaux (Drôme Provençale)
  • offline

Message » 13 Sep 2002 14:19

:D :D tous mes pb sont resolu :D :D

C' est ma platine DVD qui foutait le bordel. Elle envoi un signal DD et DTS hors norme et le processeur NAD ne le reconnait pas.
Ils vont me change le process pour un + cool , moins tatillon qui equipe tous les nouveaux appareils.
Plus aucun risque d'etre confronte a ce pb.
Un soucis de moins. :D :D
Pour le reste , j'ai voir avec mon revendeur.

En tous cas, je remercie NAD pour leur reactivite et leur disponibilite.
merlin
 
Messages: 465
Inscription: 21 Juin 2002 13:21
Localisation: region rennaise
  • offline

Message » 13 Sep 2002 16:07

aahhh et bien tout s'arrange, ça me rassure !!! :D Content pour toit Merlin :wink:
krisscore
 
Messages: 4336
Inscription: 20 Jan 2002 2:00
Localisation: Saint-Paul-Trois-Chateaux (Drôme Provençale)
  • offline

Message » 14 Sep 2002 15:04

:D merci Krisscore.
Au fait, je l'ai ecoute en 5.1 et c'est une BOMBE :o :o
Faire mieux, a ce prix la, ca va etre dur pour la concurrence.
Toute mes impressions hifi se retrouvent en hc.
Et plus encore :wink:
NAD l'a annonce pour 80w mais je ma demande si il n'on pas sous evalue la puissance. Franchement, nombre d'ampli + puissant, non pas son rendement.
Bon j'y vais, U 571 m'attend. Tous est chaud, pres pour le grenadage. :D

J'espere que tu va aller l'ecouter, car l'essayer c'est l'adopter. :D
merlin
 
Messages: 465
Inscription: 21 Juin 2002 13:21
Localisation: region rennaise
  • offline

Message » 14 Sep 2002 17:55

J'en ai un en pret le week end prochain, pour l'achat je vais peut etre le prendre en RP, tout depend du prix que me fera mon revendeur, s'il est egal ou tres legerement superieur, je le prends chez lui !!! :wink:
Vivement le W-E prochain.... :( :wink:
krisscore
 
Messages: 4336
Inscription: 20 Jan 2002 2:00
Localisation: Saint-Paul-Trois-Chateaux (Drôme Provençale)
  • offline

Message » 14 Sep 2002 22:18

salut merlin juste une question qui n'as rien avoir dans le post es tu content de ton rétro toshiba?si tu peut me faire 2 3 commentaire sur la qualité de ce produit merci 8) 8)
luckymetz
 
Messages: 40
Inscription: 01 Mai 2002 10:31
  • offline

Message » 15 Sep 2002 19:44

qlq a des nouvelles si le t 762 est sortie ?

devant votre enthousiasme sur le t 752 le t 762 devrait assurer grave !

surtout que csk trouve le t 752 superieur a son denon a10se qui cartonnait deja bien a l epoque : 5x125 w alors que le nad 5x80 w = le nad superieur sur tous les plans : ampli./preampli , decodage + ecoute apparament superieure... , bah dites donc il ont fait fort cette annee nad.

va falloir que je suive tous ca de pres vu que je compte changer mon ampli avant la fin de l annee.

bon en esperons qu il y ait du nouveau rapidement sur le t 762

a+
zebulons69
 
Messages: 8130
Inscription: 18 Juil 2002 21:51
Localisation: LYON, Vallée d'Azergues
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message