Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 7 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Mauvaise experience NAD...

Message » 30 Mar 2004 6:57

Bonjour à tous,
Je suis nouveau sur ce forum et je viens vous raconter ma mauvaise experience avec Nad (enfin pour le moment)

Tout d'abord pour commencer par le commencement je suis l'heureux pocesseur d'enceintes Triangle dont 2 Antal 202,1 sextan et 2 Aliote ainsi qu'un caisson de basse Yamaha YST-SW320 le tout drivé jusqu'à present par un bon vieille ampli Denon AVR-2800 avec une source Pioneer DV-565A...Bref tout aller bien jusqu'à présent,car j'en avais un peu marre de mon Denon et j'avais un peu envie de passer à la vitesse superieur,donc pour me decider vers quel ampli j'allais me diriger j'ai fait quelques écoutes,lu des revue et tout ce qui s'en suit...et donc finalement j'ai craqué sur un NAD T763 8) qui d'aprés les dires de beaucoup sur ce forum s'était nettement amélioré au niveau de la fiabilité.

Donc décidé je me rends chez mon vendeur habituelle pour faire l'acquisition du bébé,donc tout va bien je l'achète,le vendeur le commande,deux jours plus tard je vais le chercher.Arrivé chez moi tout fier avec mon bel ampli je le déballe tranquillement,j'effectue tout les branchement,je verifie à plusieurs reprises que tout est bien connecté et moment cruciale je l'allume,tout va bien,je mets un petit cd et c'est que du bonheur mais quelques minutes plus tard l'ampli s'etteind plus moyen de le rallumer donc je telephone à mon revendeur,il me dit de le ramener pour voir si c'est pas moi qui est fait une erreur mais non aucune erreur l'ampli est déja HS en plus en regardant bien on s'apperçoit que l'ampli a été déjà ouvert donc ce qui veut dire qu'il avait surement été déjà réparé!

Pour le moment je n'ai plus d'ampli,j'attends de savoir ce qui va se passé et surtout quand est que je vais avoir mon petit ampli?En plus j'ai demandé au magasin ou je l'ai acheté de me preter un appareil en attendant d'avoir le mien mais niet le cher vendeur (propriétaire du magasin)n'a rien voulu savoir alors que je suis un bon client et que j'achète toujours chez eux. :evil:

Bref je vais pas non plus vous raconter ma vie car je veux pas vous prendre la tete des le premier topic
Voilà pour la suite si cela vous interesse je vous tiendrais au courant
Bye
Triad06
 
Messages: 97
Inscription: 28 Mar 2004 3:02
  • offline

Annonce

Message par Google » 30 Mar 2004 6:57

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Mar 2004 8:01

pas vraiment cool ton histoire :cry:

Ce qui me gene c'est qu'il ait deja été ouvert :-? qu'en pense ton revendeur sinon la carton etait re-scotche ou d'origine ???

Pour le pret il est vrai que pas mal de revendeur essayes de le faire principalement si l'immobilisation du matos dur trop longtemps mais a leur decharge ce n'est pas toujours evidant a faire car il leur faut avoir des machines sous la main :-?


FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 30 Mar 2004 10:04

Sur les Nad, les cartons sont sellés avec de grosses agraffes... à quoi tu as vu que l'ampli avait déja été ouvert, comment tu peux affirmer qu'il a déja été réparé ??? l'ampli aurait-il eu son emballage reconditionné :o
Témoigne de ta déception chez BC-accoustique... (c'est eux qui distribuent Nad en France)
Envoi leur un Email avec un lien sur le Forum !?!

on est avec toi dans ton passage à vide, d'ampli

a+
vinsize
Broker
 
Messages: 2948
Inscription: 17 Juil 2003 19:05
  • offline

Message » 30 Mar 2004 12:28

Ca m'est déjà arriver avec mon premier T752. Après l'avoir mis en marche, sur une piste DTS, il affichait bien le bon mode mais pas de son. Il m'a été remplacé sans probleme.
Je pense que cet ampli n'était pas neuf car il manquait des capuchons sur les entrées optiques et il n'avait pas de film sur l'afficheur comme sur celui que j'ai eu en remplacement.
Il y avait pourtant bien les agraffes. Alors, je sais pas.
nicoruf
 
Messages: 242
Inscription: 02 Jan 2002 2:00
Localisation: Région Grenobloise
  • offline

Message » 30 Mar 2004 13:33

ca va pas m'empecher de commander le 743 à la fin du mois :)
crashgarrett
 
Messages: 91
Inscription: 12 Oct 2003 10:19
  • offline

Message » 30 Mar 2004 14:06

tout d'abord merci pour votre soutien,et je me suis apperçu qu'il avait déjà été ouvert car le scotch d'origine avait été coupé et que les grosses agraffes avait été replacé(présence d'autre trou du aux autres agraffes) et en plus sur l'ampli,les vis situées sur le capot avait été touché car la peinture noir été tout abimé(sur les vis) d'ou ma fameuse conclusion,mais tout cela a été relevé aussi par mon revendeur donc maintenant on va voir ce qui va se passer.
aujourd'hui je dois les appeler pour savoir ou ça en est et je vous tiens au courant
Triad06
 
Messages: 97
Inscription: 28 Mar 2004 3:02
  • offline

Message » 30 Mar 2004 15:04

crashgarrett a écrit:ca va pas m'empecher de commander le 743 à la fin du mois :)


Tu as bien raison. :wink:
nicoruf
 
Messages: 242
Inscription: 02 Jan 2002 2:00
Localisation: Région Grenobloise
  • offline

Message » 30 Mar 2004 15:05

c tout bon j'ai appelé le magasin et Nad m'a re-expedié ce matin meme un nouvel ampli que je doit recevoir normalement jeudi!!
donc des que je l'ai je vous donne des news
Triad06
 
Messages: 97
Inscription: 28 Mar 2004 3:02
  • offline

Message » 30 Mar 2004 15:08

nicoruf a écrit:
crashgarrett a écrit:ca va pas m'empecher de commander le 743 à la fin du mois :)


Tu as bien raison. :wink:

mais bon moi j'ai pas ecrit ce post dans le but de desister ce qui veulent acheter du Nad,c tout simplement pour vous faire par de ma mauvaise experience :)
Triad06
 
Messages: 97
Inscription: 28 Mar 2004 3:02
  • offline

Message » 30 Mar 2004 15:20

Triad06 a écrit:
nicoruf a écrit:
crashgarrett a écrit:ca va pas m'empecher de commander le 743 à la fin du mois :)


Tu as bien raison. :wink:

mais bon moi j'ai pas ecrit ce post dans le but de desister ce qui veulent acheter du Nad,c tout simplement pour vous faire par de ma mauvaise experience :)


Tu as bien raison. :wink: :D
nicoruf
 
Messages: 242
Inscription: 02 Jan 2002 2:00
Localisation: Région Grenobloise
  • offline

Message » 30 Mar 2004 15:24

Be, toi tu as du bol avec ton nad, tu prends pas de coup de jus dès que tu t'en approches (cf mon cd micromega) ! ! :wink:
lameugne
 
Messages: 771
Inscription: 21 Aoû 2003 17:47
Localisation: 92
  • offline

Message » 30 Mar 2004 17:24

J'ai eu une mauvaise expérience aussi lors de l'achat d'un T742. Canal arrière gauche qui ne fonctionnait pas au déballage. Changement de l'ampli en une semaine, prêt par mon revendeur d'un ampli HK en attendant, et depuis que du bonheur ;)
Onra
 
Messages: 89
Inscription: 14 Oct 2003 9:57
Localisation: Lyon
  • offline

Message » 30 Mar 2004 20:49

n'empeche :)

crashgarrett a écrit:ca va pas m'empecher de commander le 743 à la fin du mois :)


il va en falloir + que ca depuis le temps que je l'attends
crashgarrett
 
Messages: 91
Inscription: 12 Oct 2003 10:19
  • offline

Message » 31 Mar 2004 2:52

Triad06 a écrit:c tout bon j'ai appelé le magasin et Nad m'a re-expedié ce matin meme un nouvel ampli que je doit recevoir normalement jeudi!!
donc des que je l'ai je vous donne des news



Super bonne nouvelle... maintenant que le pb est résolu, je vais te dire le fond de ma pensé, ton revendeur est un renvendeur sans intérêt, un gros mesquin, car franchement il aurait pu se mouiller, et te prêter un ampli (ne serait-ce un petit intégré 2 voies..) il mérite vraiment pas l'argent qu'il a gagné en te vendant ce 763...
vinsize
Broker
 
Messages: 2948
Inscription: 17 Juil 2003 19:05
  • offline

Message » 31 Mar 2004 6:54

vinsize a écrit:
Triad06 a écrit:c tout bon j'ai appelé le magasin et Nad m'a re-expedié ce matin meme un nouvel ampli que je doit recevoir normalement jeudi!!
donc des que je l'ai je vous donne des news



Super bonne nouvelle... maintenant que le pb est résolu, je vais te dire le fond de ma pensé, ton revendeur est un renvendeur sans intérêt, un gros mesquin, car franchement il aurait pu se mouiller, et te prêter un ampli (ne serait-ce un petit intégré 2 voies..) il mérite vraiment pas l'argent qu'il a gagné en te vendant ce 763...



heureux du denoument pour toi triad06


Par contre vinsize merci d'eviter les critiques faciles limites diffamantes car on ne connais pas le magasin sa taille sa situation financiere ni sont stock etc etc et comme on ne sait rien on ne dit rien et même quand on le dit il y a la maniere :wink:

Du reste c'est pas toujours evidant d'avoir une machine et dispo et si le mag a plusiuer retour il devrait avoir plusieurs machines a preter c'est pas evident au niveau cout :-?
Certains essayent de le faire du mieux qu'ils peuvent mais pas forcement a tout les coups
Du reste je pense que le pb est plustot coté marque coté fiabilité et SAV car une machine d'un certain prix immobilisé en garanti meriterai un geste comme :idee: le pret qui serait alors a leur charge et non plus a celle du mag :wink:

FGO


FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message