Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Mémoire réglages sur Onkyo 989 THX

Message » 24 Mar 2006 11:18

Salut,

Mon ampli, un onkyo 989 THX U ltra 2 ne garde plus les règlage de basses, aigus et de calibration des enceintes en mémoire. Tout du moins il les garde pour 2 jours maximum et après ils reviennent au niveau zéro.
Je précise qu'après utilisation, je coupe l'alimentation sans mettre l'appareil en mode veille.
Il garde par contre les règlages de paramètrage de distance entre les enceintes.
Bref mystère et si vous êtes possesseur d'Onkyo et avez été confronté au même problème, je suis preneur de tous conseil.
Merci et à +.
DARCY
 
Messages: 66
Inscription: 17 Jan 2005 13:09
Localisation: Réunion
  • offline

Annonce

Message par Google » 24 Mar 2006 11:18

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Mar 2006 11:55

Retour SAV
Avatar de l’utilisateur
jacko
Administrateur Délégué & Contributeur HCFR
Administrateur Délégué & Contributeur HCFR
 
Messages: 29280
Inscription: 12 Juin 2002 12:45
Localisation: Antibes
  • offline

Message » 24 Mar 2006 12:12

Bonjour,

pour ton problème de mémoire j'ai eu il ya a peu près 2 ans sur mon 787 le meme symptome
car je l'avais coupé par le bouton power et laissé pendant un bon moment sans l'allumer, depuis je le met en stand bye après chaque utilisation plus de pb (donc essaye cette piste)

en faite lorsque tu le laisse en standbye il ya un condos qui s'occupe de garder la mémoire si tu coupe ton ampli trop logtemps par le biais du bouton power la valeur de la tension du condos descend tellement bas que ca réinitialise les réglages il lui faut une tension minimum donc laisse le en stand bye pour recharger le condos , normalement ca devrait résoudre le pb
gange91
 
Messages: 168
Inscription: 21 Jan 2005 21:43
Localisation: 91 Essonne
  • offline

Message » 27 Mar 2006 5:38

Merci vos conseils, sympa.

Pour le SAV, difficile car 25 kg + le carton d'emballage, le tout par avion Réuinion Paris, ca risque de me couter cher.
J'ai effectivement débranché mon ampli pendant 1 mois 1/2 ce qui a du décharger le condo.
Je teste ta solution gange 91 et voit ce que ca donne. J'ai du toutefois à nouveau le débrancher pour une semaine cause effondrement de falaise sur la route que j'emprune tous les jours.
Je vous tiens au courant.
Merci encore.
DARCY
 
Messages: 66
Inscription: 17 Jan 2005 13:09
Localisation: Réunion
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message