Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Mésaventure Onkyo

Message » 23 Aoû 2008 1:45

Onkyo 875
Ampli acquis en avril...
En panne le 14 juillet (il a senti les feux d'artifices donc il en a fait)... Depuis c réparation et d'après ce que je sais ça a refumé...

Investissez dans une autre marque, c'est un conseil... Essayez Y....H

Le premier qui dit Onkyo chez moi il est bani de la maison et maudit sur 7 générations...

Au prix que ça coûte c'est une honte...

Tout est dans le titre...

Et qu'on vienne pas me gonfler avec les bonnes expériences...

Onkyo c'est nullllllllll

Mon vieux Sony de 1992 marche encore et pallie à la défaillance de ce que je n'ose même plus nommer...

Plus jamais Onkyo

Mais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais jamais...

Yvanzzz
Dernière édition par yvanzzz le 28 Aoû 2008 7:46, édité 1 fois.
yvanzzz
 
Messages: 8
Inscription: 17 Oct 2002 8:32
  • offline

Annonce

Message par Google » 23 Aoû 2008 1:45

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Aoû 2008 2:28

yvanzzz a écrit:Ampli acquis en avril...
En panne le 14 juillet


Mvouais. Pas de bol, c'est sûr. Mais il ne faut pour autant pas généraliser.

J'ai eu un Denon 3300 pendant 8 ans. Soudures pétées à refaire tous les deux ans. Mais il marche toujours ceci dit, soudures refaites. Il a 10 ans.

J'ai un préampli et un ampli de puissance Onkyo Grand Integra depuis 15 ans, les deux marchent du feu de dieu, sont toujours aussi musicaux et les vumètres sont si beau dans la pénombre et que les petites aiguilles s'agitent...
fte
 
Messages: 861
Inscription: 22 Juil 2008 11:57
Localisation: Suisse » Aire-la-Ville

Message » 23 Aoû 2008 12:24

salut,

dans ce cas la n'achete pas,car cela peux arriver avec tous les marques j'ai eu un yam,qui a grillé au bout d'un mois,alors que les 3 autres yam que j'ai eu avant pas de problemes,j'ai aussi un onkyo acheté il y a 15 ans il tourne toujours nickel.
agame
 
Messages: 4544
Inscription: 02 Mar 2004 22:00
Localisation: nanterre
  • offline

Message » 23 Aoû 2008 12:29

fte a écrit:Mvouais. Pas de bol, c'est sûr. Mais il ne faut pour autant pas généraliser.

+1...
f4vou1ll3
 
Messages: 446
Inscription: 31 Déc 2006 19:13
Localisation: Var
  • offline

Message » 23 Aoû 2008 14:51

fte a écrit:
yvanzzz a écrit:Ampli acquis en avril...
En panne le 14 juillet


Mvouais. Pas de bol, c'est sûr. Mais il ne faut pour autant pas généraliser.

+1
désolé pour toi, c'est clair que c'est rageant mais tous les produits électroniques ont leur petit pourcentage de défaillance à l'achat ou dans les 1er jours/semaines d'utilisation.

Changer de marque ne te mettra pas à l'abri de ce genre de désagrément. C'est pour cela qu'il y a des garanties.
hydrosaure
 
Messages: 5968
Inscription: 12 Sep 2005 14:49
Localisation: Strasbourg
  • offline

Message » 23 Aoû 2008 20:28

C'est quad même un peu réducteur comme post ......................... La garantie sert a palier a ces petits désagréments :mdr:
crocket51
 
Messages: 6716
Inscription: 04 Mar 2003 14:30
Localisation: chalons en champagne
  • offline

Message » 24 Aoû 2008 9:43

il faut reconnaitre qu'un appareil tout jeune comme celui là, qui tombe en panne , ça peut être agaçant.
D'ailleurs, quand on lit le nombre de bug et de panne , il y a de quoi se demander si c'est vraiment bien d'acheter certains produits
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 26 Aoû 2008 17:52

Allez je reviens vous tenir au courant de l'évolution du truc. La réparation est terminée et je dois le récupérer demain...

J'ai lu vos posts qui ont effectivement relativiser mon emportement mais c'est vrai que y'a de quoi se mettre colère...

Je vous tiens au courant de la remise en marche et du comportement de la bête car c'est vrai qu'elle pète bien (quand elle marche) avec mes Triangle

Merci à tous pour votre soutien

Yvanzzz
yvanzzz
 
Messages: 8
Inscription: 17 Oct 2002 8:32
  • offline

Message » 26 Aoû 2008 18:08

On peut comprendre la rage de mettre autant dans un bête comme celle ci et de la voir tomber en panne si tôt ... :wink:
Jamo 707
 
Messages: 613
Inscription: 07 Aoû 2007 22:01

Message » 27 Aoû 2008 10:11

Ca y est j'ai récupéré la bête.

Explication du technicien : c'est la sortie surround left qui a fumé. Selon lui ça viendrait peut-être de l'enceinte dont l'impédance ne serait plus celle d'origine (4 ohm, Triangle biblio Grand angle).

Il m'a indiqué que le noyau de l'enceinte pouvait renvoyer une partie de la puissance qu'il reçoit à l'ampli si le paramétrage de l'impédance ne correspond pas entre l'ampli et l'enceinte, ce qui provoque la fumette de la sortie concernée.

Il m'a donc conseillé de faire tester cette enceinte et voir si son impédance est bien celle paramétrée sur l'ampli.

Voili, voiça...

Pour info le technicien m'a indiqué qu'il avait rentré en réparation le même ampli que le mien avec le même symptôme : sortie surround left grillée...

Yvanzzz
yvanzzz
 
Messages: 8
Inscription: 17 Oct 2002 8:32
  • offline

Message » 27 Aoû 2008 23:32

Question bête, sur le Onkyo que tu as, tu peux régler l'impédance sur quelle plage (4-8 ohms) ?

J'ai des enceintes en 8 ohms.
Avatar de l’utilisateur
Rugbystick
Membre HCFR
Membre HCFR
 
Messages: 8689
Inscription: 13 Jan 2007 14:50
Localisation: Angevin d'adoption, Nantais pour l'éternité !
  • online

Message » 28 Aoû 2008 0:58

Heu...on est tous désolé pour toi :-?

Mais bon ça à l'air de s'arranger et c'est à ça que ça sert une garantie !?!

Et ce même pour les cas les plus galères :roll:

Il est peut être temps de tempérer le titre de ton thread :idee:

Beaucoup de gars du forum aime bien cette marque et n'ont pas de pbs particuliers...donc tiens en compte :wink:


Clide
clide
 
Messages: 905
Inscription: 03 Juin 2000 2:00
Localisation: Val de Marne, France
  • offline

Message » 28 Aoû 2008 7:48

Rugbystick a écrit:Question bête, sur le Onkyo que tu as, tu peux régler l'impédance sur quelle plage (4-8 ohms) ?

J'ai des enceintes en 8 ohms.



Je sais, j'ai un ensemble Triangle Comète + Grand Angle en 4 ohms. Donc j'ai validé cette option dans le menu prévu à cet effet. Le technicien qui m'a réparé l'ampli doit venir chez moi contrôler toute mon installation avec mesure de l'impédance réelle des enceintes et tout et tout...

Yvanzzz
yvanzzz
 
Messages: 8
Inscription: 17 Oct 2002 8:32
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma