Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

mode MCACC Pioneer 919 ah-k

Message » 30 Déc 2010 13:24

Bonjour à tous !
Cette année j'ai été super sage (oui oui) et je ne suis donc offert...euh le père noël ma offert un moscade titan 7.5 .
il marche bien le drôle. Bon je suis hors sujet là.
je me suis donc servi du mode MCACC de calibration du pioneer, et au surprise (oui c'est la première fois, j'en suis confus) à la fin de la calibration, toutes les enceintes sont à -10db, ou -9db le sub à -6.5db.
Que les niveaux soit différents, normal avec les distances, la reverb et que sais je encore, par contre, pourquoi dans le négatif ??? lorsque je lance le test je suis au réglage volume à -45db.
L'ampli ne peut il pas partir à 0db ? j' ai mal régler quelque chose, mais quoi ?

merci à tous
Quentin33
 
Messages: 44
Inscription: 15 Juin 2010 16:14
Localisation: Pessac
  • offline

Annonce

Message par Google » 30 Déc 2010 13:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Jan 2011 14:45

euh UP !!!!
personne pour m'expliquer ?
pourquoi tout dans le négatif et pas autour de zéro.

merci à vous
Quentin33
 
Messages: 44
Inscription: 15 Juin 2010 16:14
Localisation: Pessac
  • offline

Message » 02 Jan 2011 22:22

salut

tes niveau sont en négatif pour que lorsque tu monte le volume a 0db celui ci correspont a 75db de puissance sonore pour tes enceintes.

si tu écoute avec un volume bien en dessous tu peux remonter tout les niveaus en te basant sur les enceintes les plus diminué pour calculé l'ecart et conservé ainsi les mêmes réglage .

dan
danydan123
 
Messages: 333
Inscription: 31 Mai 2010 21:06
Localisation: 54
  • offline

Message » 03 Jan 2011 12:54

Ok
merci dan
Quentin33
 
Messages: 44
Inscription: 15 Juin 2010 16:14
Localisation: Pessac
  • offline

Message » 16 Juin 2011 13:05

(Pour information)

Bonjour à tous
Je déterre un peu ce post. Depuis le temps je me posai toujours la question.
Et là......la lumiére
J'ai demandé à pioneer l'explication de mon "soit disant" probléme.

Concernant votre demande, Nous vous informons que 0db est la norme de
calibration acoustique chez pioneer.
(Car 0db est la norme recommandé par THX pour avoir un volume constant).

En général, on obtient ce type de résultat lorsque l'ampli juge que le
volume restitué par les enceintes est trop élevé.

Soit :
les enceintes sont trop proches du micro de mesure.
Les enceintes ont un haut rendement.
Parce que la pièce à calibrer génère beaucoup de réverbération et d'ondes stationnaires.

Aussi au concernant le niveau d’écoute qui est entre -30 et -50 la qualité
reste la même, a cet effet il faut pousser le volume a -5 voir plus pour
que la qualité baisse.

P.S : nous vous conseillons de conserver les réglages proposés par la
calibration et de "pousser" le volume à -30


@+

PS: Je n'ai plus qu'à aller voir sur le forum de la correction passive.
Quentin33
 
Messages: 44
Inscription: 15 Juin 2010 16:14
Localisation: Pessac
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message