Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

mon av100 fait du bleu en petant les plomb mais SAV top

Message » 27 Jan 2006 9:27

:cry: j'ai mon ATOLL aV100 qui m'a fait un arc éléctrique a la remise sous tension je regarde ce soir mais vue la violence de l'eclerc (je me suie jetter en arriere) j'ai comme un doute sur sa survie en dehors du SAV :cry:

D'autres ont eue ce pb ou pas ?

FGO
Dernière édition par FGO le 17 Fév 2006 14:33, édité 2 fois.
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Annonce

Message par Google » 27 Jan 2006 9:27

Publicite

 
Encart supprimé pour les membres HCFR

Message » 27 Jan 2006 10:34

FGO a écrit::(je me suie jetter en arriere)

Ca a cramé à ce point là? :o
Non, désolé, pas eu ce problème (je touche du bois).
En espérant que ce ne soit qu'un petit composant qui ait laché, et que l'éclair ait été le fusible remplissant son office :-?
mcarre1
 
Messages: 5987
Inscription: 24 Mai 2003 22:14
Localisation: 06
  • offline

Message » 27 Jan 2006 10:49

:wink:
l'eclaire a été tres tres violent mais par contre pas d'odeur de cramé donc je garde espoire sur le fusible

FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 27 Jan 2006 14:20

Aie FGO je compatis ça fait pas plaisir ces choses là....
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26034
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 27 Jan 2006 14:43

slt kro
c'est sur mais ca fait aussi partie de la vie tant que cela n'arrive pas trop souvant il y a pire, on va voir ce que cela donne il faut que j'ouvre la bete :wink:


FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 27 Jan 2006 15:11

FGO a écrit:slt kro
c'est sur mais ca fait aussi partie de la vie tant que cela n'arrive pas trop souvant il y a pire, on va voir ce que cela donne il faut que j'ouvre la bete :wink:


FGO


Malheureusement comme tu dis il y a pire en ce bas monde.....

Essai de passer un message sur le forum Atoll sait-on jamais.., à défaut ap le Sav il sont méga réactif...

En espérant que cela n'est grand chose....

A+
HcDc
 
Messages: 567
Inscription: 21 Avr 2005 9:36
Localisation: 91
  • offline

Message » 27 Jan 2006 16:49

je suis en contacte avec elecson donc deja j'ouvre la bete je regarde le fusible et apres ben sinon j'irais prendre un café avec ronan :lol: :wink:


FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 27 Jan 2006 18:16

Ronan ???? ..... tu veut dire El gringo ?! :mdr:

Bon courage a toi pour l'atoll.
Adhérez à l'association HCFR, puis visitez ma nouvelle galerie de photos!
Avatar de l’utilisateur
safe
Membre HCFR
Membre HCFR
 
Messages: 9632
Inscription: 25 Sep 2000 2:00
Localisation: longjumeau, france

Message » 27 Jan 2006 20:05

alors au premier coup d'oeil j'ai un fusible dans le bestiaud qui a grillé et plutot beaucoup mais rien a signaler ni en couleur ni en odeur c'est pas si mal visiblement
On vaira quand j'aurais changer le fusible :wink:

FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 27 Jan 2006 20:33

est ce que ton atoll ne serait pas fabriqué chez micromega?(m600) :mdr:
blagues à part j'espère que en fait ce ne soit que le fusible mais c'est inquietant cet eclair...
mariofan de triangle
 
Messages: 2101
Inscription: 07 Juil 2005 15:13
Localisation: reims
  • online

Message » 27 Jan 2006 21:06

si c'est bien juste le fusible c'est pas trop grave et un fusible ca sert a peter les plomb :lol:
Mais la il est vrai que j'avais rarement vu un fusible griller avec un tel arc eletrique cela surprend :o

FGO
Dernière édition par FGO le 27 Jan 2006 22:22, édité 1 fois.
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 27 Jan 2006 21:28

à surveiller quand meme car un fusible ne pete que si il y a un problème
mariofan de triangle
 
Messages: 2101
Inscription: 07 Juil 2005 15:13
Localisation: reims
  • online

Message » 27 Jan 2006 22:23

oui mais cela peut etre beaucoup de choses on va croiser le doigts

FGO
FGO
 
Messages: 28366
Inscription: 29 Nov 2001 2:00
  • offline

Message » 27 Jan 2006 22:24

FGO a écrit::cry: j'ai mon ATOLL aV100 qui m'a fait un arc éléctrique a la remise sous tension je regarde ce soir mais vue la violence de l'eclerc (je me suie jetter en arriere) j'ai comme un doute sur sa survie en dehors du SAV :cry:

D'autres ont eue ce pb ou pas ?


FGO


Heu....


Moi je serais Miromega, je poursuivrais Atoll pour contrefaçon. Copier la fumée et l'arc électrique de Micromega, c'est pas loyal ça.
Jean Patrick Grumberg
http://www.dreuz.info
JPG
Membre HCFR
Membre HCFR
 
Messages: 13208
Inscription: 16 Avr 2001 2:00
Localisation: Los Angeles, CA

Message » 27 Jan 2006 23:43

tout ça, ça me rappelle que j'ai le Luxman L113a du temps de mes chères études qui m'a joué le même tour, et que j'ai toujours pas pu réparer. J'ai cru déceler que j'avais une résistance dans la partie amplification qui était tombée à zéro mais l'électronique et moi ça fait 2. Si je change le fusible et que je rallume... PAF!
mcarre1
 
Messages: 5987
Inscription: 24 Mai 2003 22:14
Localisation: 06
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message