Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

NAD 753 ET PROBLEME SON

Message » 07 Jan 2006 4:53

Bonjour, je viens d'installer mon NAD T753. Lorque je teste les enceintes (touche TEST sur telecommnade) je n'ai aucun son, sauf dans le subwoofer. Pensez vous que mon ampli a souffert .
J'ai débranché les surround -> idem, puis les encinetie ava,t --> idem.
Mes reglages "LEVEL" son au maxi pour chaque enceinte.
Je galère et suis bien décu.
Avez vous une idée de ce qui ne vas pas ?
Merci par avance . :cry:
aslevy
 
Messages: 15
Inscription: 28 Déc 2005 0:30
Localisation: derriere le bar
  • offline

Annonce

Message par Google » 07 Jan 2006 4:53

Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Jan 2006 5:04

bonsoir ou bonjour,

as tu au moins du son si tu écoute un cd ou la radio ou un dividi en 5.1?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • online

Message » 07 Jan 2006 5:14

Merci pour la reponse mais non je n'ai aucun son quelque soit la source. Le CD est en analoque et le DVD en COAX. RIEN . Meme le tuner ne "crache" pas ? J'ai vu des Q/R sur une histroie de prise de terre ?
Merci
aslevy
 
Messages: 15
Inscription: 28 Déc 2005 0:30
Localisation: derriere le bar
  • offline

Message » 07 Jan 2006 5:28

prise de terre? je pense plutot a une touche ou une fonction restée en service genre monitoring ou autres, est ce assez clair?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • online

Message » 07 Jan 2006 5:32

et le mute? s'il existe. as tu essayé avec un casque?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • online

Message » 07 Jan 2006 15:44

Merci à Monsieur touriste pour son aide, mais apres avoir appeler le vendeur ,celui ce m'a fait faire qcq tests et conveient d'un echange suite a un prb tech. Il prend en charge les frais de port . Sympa non? Je n'ai + qu'a attendre Jeudi prochain. Un vrai gamin.
Bon w end. Je reste tres impatient de le recevoir. Il est sympas ce site.
aslevy
 
Messages: 15
Inscription: 28 Déc 2005 0:30
Localisation: derriere le bar
  • offline

Message » 07 Jan 2006 15:53

de rien et je crois qu'on peut se tutoyer sur ce site.
à la chopraine :wink:
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • online


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message