Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Nad, c'est mou ?

Message » 13 Nov 2003 13:06

ils en ont encore chez Musikit ???
:wink:
fairway
 
Messages: 86
Inscription: 05 Oct 2003 17:41
Localisation: Lyon
  • offline

Annonce

Message par Google » 13 Nov 2003 13:06

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Nov 2003 14:39

fairway a écrit:ils en ont encore chez Musikit ???
:wink:


Je pense que oui, mais peut-être pas en démo en magazin ou en tout cas pas le 742. Toujours est-il que je vais surement ramener le mien demain soir au magazin je pense.

Vu qu'il vont tester mon ampli pour essayer de cerner le pbm, tu peux passer au même moment. A toi de voir mais si ça t'intéresse, on peut essayer de se synchroniser :wink:
Onra
 
Messages: 89
Inscription: 14 Oct 2003 9:57
Localisation: Lyon
  • offline

Message » 13 Nov 2003 15:32

Je ne suis pas sûr d'être dispo pour demain soir, mais à la limite, pourquoi pas, ça pourrait être sympa ! merci :wink:

Tu penses y aller vers quelle heure ?
fairway
 
Messages: 86
Inscription: 05 Oct 2003 17:41
Localisation: Lyon
  • offline

Message » 13 Nov 2003 17:36

Bizarre, j'ai eu le même problème que toi sur mes surrounds arrières au début. Ca marchait une fois sur deux quand je faisais le "test tone". Il s'agissait en fait d'un mauvais branchement de câble. Depuis que j'ai mis des fiches bananes, plus de problème !
marsaubr
 
Messages: 163
Inscription: 17 Juin 2002 19:23
Localisation: Marseille
  • offline

Message » 13 Nov 2003 20:19

fairway a écrit:Tu penses y aller vers quelle heure ?


Je vais passer chez Musikit vers 17h00. Je demanderai a faire les tests de suite si possible.

marsaubr a écrit:Bizarre, j'ai eu le même problème que toi sur mes surrounds arrières au début. Ca marchait une fois sur deux quand je faisais le "test tone". Il s'agissait en fait d'un mauvais branchement de câble. Depuis que j'ai mis des fiches bananes, plus de problème !


J'ai testé mes cables, inversé les cables, inversé les enceintes... bref toutes les configurations possibles et toujours le même constat. La voie arrière gauche ne sort rien, même pas une fois sur deux comme dans ton cas :roll:
Onra
 
Messages: 89
Inscription: 14 Oct 2003 9:57
Localisation: Lyon
  • offline

Message » 14 Nov 2003 12:58

Onra a écrit:Je vais passer chez Musikit vers 17h00. Je demanderai a faire les tests de suite si possible.


Je rectifie... vers 18h00 finalement :wink:
Onra
 
Messages: 89
Inscription: 14 Oct 2003 9:57
Localisation: Lyon
  • offline

Message » 14 Nov 2003 16:52

Aïe, je pense que ça risque d'être difficile pour moi aujourd'hui, je passerai certainement demain.

Sais-tu quelles offres ils avaient pour des amplis dans cette gamme de prix ?
fairway
 
Messages: 86
Inscription: 05 Oct 2003 17:41
Localisation: Lyon
  • offline

Message » 19 Fév 2005 11:24

pouf pouf pouf, deterrage de topic...

voila, j'ai un nad t743 et je compte prendre ce pack d'enceintes kef kht 2005.2.
seulement, ca me fait peur de lire que nad est mou avec ces enceintes...
pour avoir pu comparer avec le cambridge azur 540 que je comptais prendre au depart, je trouve le son du nad bien plus naturel, moins froid, moins "pointu", moins artificiel d'une certaine maniere.
de plus, mon vendeur affirme que le combo nad/kef est idéal.
j'aurais tendance a le prendre au serieux, il est tout de meme un des deux concepteurs de la marque a2t... :p

enfin bref, j'aurais voulu avoir des temoignages des habitués de nad concernant cette prétendue mollesse et sur cette association en particulier...
je precise que dans mon cas c'est pour sonoriser un salon de 20m². ;)
Xamoth
 
Messages: 79
Inscription: 24 Déc 2004 18:34
  • offline

Message » 20 Fév 2005 19:38

Xamoth a écrit:pouf pouf pouf, deterrage de topic...

voila, j'ai un nad t743 et je compte prendre ce pack d'enceintes kef kht 2005.2.
seulement, ca me fait peur de lire que nad est mou avec ces enceintes...
pour avoir pu comparer avec le cambridge azur 540 que je comptais prendre au depart, je trouve le son du nad bien plus naturel, moins froid, moins "pointu", moins artificiel d'une certaine maniere.
de plus, mon vendeur affirme que le combo nad/kef est idéal.
j'aurais tendance a le prendre au serieux, il est tout de meme un des deux concepteurs de la marque a2t... :p

enfin bref, j'aurais voulu avoir des temoignages des habitués de nad concernant cette prétendue mollesse et sur cette association en particulier...
je precise que dans mon cas c'est pour sonoriser un salon de 20m². ;)


up!

personne n'a donc ce combo? :-?
Xamoth
 
Messages: 79
Inscription: 24 Déc 2004 18:34
  • offline

Message » 21 Fév 2005 18:52

Fasi confiance à tes oreilles. Le son t'a plu. C'est le principal.
Tu sais c'est toi qui va l'avoir chez toi, pas tous les gens qui interviennent sur ce thread.
Salvor Hardin
 
Messages: 23719
Inscription: 27 Oct 2004 11:21
Localisation: A droite en sortant du frigo...
  • offline

Message » 21 Fév 2005 19:23

Moi j'ai entendu du NAD sur des colonnes KEF en stéréo (un petit S300 + S550i CD)... c'était pas mal.
Pas renversant de profondeur, mais pour le prix rien à dire... pourtant j'avais un préjugé "mou" sur la marque aussi (mais c'était peut-être les précédents...).
Je suis totalement d'accord avec Frederic78, c'est toi qui écoute et c'est toi qui sera dans ta pièce au final... ici on entend tout et son contraire :)
M9-P, M8, M6 TTL, Fuji 6x9, Graflex Crown Graphic & Travelwide 4x5
Mon site photo
Avatar de l’utilisateur
MOZ
Membre HCFR
Membre HCFR
 
Messages: 7823
Inscription: 03 Juin 2004 17:22
Localisation: Essentiellement sur Paname :-)
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message