Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Coco68 et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Nad T753, bourdonnement à bas volume

Message » 15 Oct 2011 23:59

.
Dernière édition par pheno le 02 Mai 2013 9:39, édité 1 fois.
pheno
 
Messages: 13225
Inscription: 30 Déc 2009 0:49
Localisation: 76
  • offline

Annonce

Message par Google » 15 Oct 2011 23:59

Publicite

 
Encart supprimé pour les membres HCFR

Message » 16 Oct 2011 15:03

Oui, moi aussi je vais surement devoir passer par l'occaz, mais j'attends l'écoute de différent matos.
Rien autour de chez pour tester le home cinéma (peut-être boulanger...). Mais je monte à la capitale en fin d'année.

Sinon, je suis preneur également de vos retours sur les Denon AV d'il y a 3-5 ans, auraient-ils les qualités hifi tant recherché?

Edit, j'ai une news de BC Acoustique: http://www.societe.com/societe/bc-acoustique-390675007.html :oops:
htpc-hd
 
Messages: 97
Inscription: 30 Sep 2011 20:51
  • offline

Message » 12 Nov 2011 20:59

Ange a écrit:Bonjour,
une question aux spécialistes qui surfent sur ce fil de discussion.
J'ai un NAD T753 qui émet des bourdonnements aléatoirement sur les voies latérales gauches et droites (en EAS, Dolby 5.1,...) mais plus de bourdonnement si je repasse en stéréo. (que enceintes avant).

Serait-ce possible que cela soit un problème d'alim électrique comme certains le suggèrent au début de cette discussion ? (c'est aléatoire, j'ai pensé que cela venait après une certaine durée de "chauffe" du NAD...).

Et vu ce thread et que j'ai mon NAD depuis fin 2004, j'ia un doute sur un renvoi en SAV...

merci pour vos avisés conseils,

Ange


J'ai fait remplacer l'alim sur mon T754, sous garantie, pour ce pb de bourdonnement, je dois dire que c'est bcp mieux depuis, pas qu'il n'y ait aucun bruit mais rien à voir avaec avant: il faut vraiment écouter à - 55db, tard le soir et passer de DSP à stéréo pour entendre une légère différence :)
mjpolo
 
Messages: 985
Inscription: 06 Avr 2010 21:45
Localisation: Entre 2 mers (33)
  • offline

Message » 12 Nov 2011 21:27

Bon, bah moi, j'ai encore aléatoirement ce bourdonnement. Je pense que cela vient des décodeurs, car, lorsque j'ai ce bourdonnement, je retire les cavaliers correspondant aux enceintes ARG et ARD à l'arrière du NAD (et qui d'après les plans de câblage se situent après les décodeurs mais avant la partie amplification, les bourdonnements s'arrêtent aussitôt, et reprennent immédiatement si je les remets en place...
Par contre, quid de l'influence de l'alimentation ?????
Ange
 
Messages: 26
Inscription: 17 Mai 2009 14:45
  • offline

Message » 02 Mai 2013 9:07

Bonjour,

Je déterre ce sujet, car mon NAD T753, non seulement faisait des bourdonnements (évoqués avant, et où le simple fait de débrancher l'antenne FM annule quasi ce bruit !, solution trouvée par hasard), se met maintenant à délirer au niveau commande une fois chaud :
- l'affichage apparait furtivement (clignotement)
- la télécommande n'a plus d'effet
- le bouton off/on en facade non plus.
Seule solution : arrêter l'ampli par le ON/OFF arrière. Attendre un peu et l'ensemble revient...

=> Est-ce à votre avis réparable (par soi-même j'entends, vu les retours SAV de NAD vus ici)

Et question subsidiaire (sur HCFR) : dans quel forum de HCFR dois-je demander des conseils actuels de remplacement de mon Ampli (où je décrirai alors les autres appareils de mon installation et mon "style" d'utilisation ?

Merci d'avance.
Ange
 
Messages: 26
Inscription: 17 Mai 2009 14:45
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message