Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 28 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Nad T753, bourdonnement à bas volume

Message » 17 Juil 2008 7:43

Concernant la garantie tu ferais bien d'appeler BC pour savoir car si l'ampli n'est plus le même (nouveau numéro de série) quid du référencement SAV de BC ?

Seb
Sebcand
 
Messages: 2509
Inscription: 09 Fév 2002 2:00
Localisation: 92
  • offline

Annonce

Message par Google » 17 Juil 2008 7:43

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Juil 2008 11:41

ils ont fait un échange avec un ampli qui étéit en retour. (c'est ce qui s'est passé pour moi, la première fois). et l'ampli ne doit plus être sous garanti puisque ce n'est plus le même, il faut vraiment se méfier :evil:
fabm
 
Messages: 54
Inscription: 08 Fév 2006 21:37
Localisation: 51
  • offline

Message » 17 Juil 2008 11:55

Moi pour mon T773 en V2,c'était écrit sur le carton,avec un deuxième petit manuel pour les explication de la V2.
Et alors du coup,tu le gardes ou pas?

Mets à jour ton avatar :mdr:
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 17 Juil 2008 13:05

Pour changer l'avatar je vais attendre un peu :mdr: . J'ai appelé Reditech. La garantie a été prolongé de la durée d'immo. Je vais recevoir le bon prochainement. L'ampli est d'après eux neuf puisque Bc Acoustique l'a fait venir du Canada. Bizarre vu que le carton ne correspond pas à l'ampli notamment le n° de série.
Pour l'instant l'ampli fonctionne bien et j'adore son son pour l'usage que j'en fait (j'arrive à me passer du caisson pour l'instant). Reditech vont voir si ils peuvent savoir si c'est un V2 avec le n° de série. J'avais entendu dire qu'il fallait le démonter pour savoir.
Vive Nad quand ca marche. Tiens ca me donne une idée d'avatar.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 09 Aoû 2008 22:25

Bonjour à tous,

J'ai eu le même problème l'année dernière.Bruit de fond sur toutes les entrées numériques.
Envoi chez BC l'ampli y est resté en tout presque 3 mois, après plusieurs appels chez BC ils m'ont enfin dit que c'était un problème connu et qu'ils pouvaient faire une modif qui réduirait le bruit de fond mais sans le supprimer pour 75€.
Cela est totalement inadmissible pour un produit/marque de ce niveau de prix.
ericcd
 
Messages: 2
Inscription: 06 Jan 2005 21:37
  • offline

Message » 12 Aoû 2008 3:42

ericcd a écrit:Bonjour à tous,

J'ai eu le même problème l'année dernière.Bruit de fond sur toutes les entrées numériques.
Envoi chez BC l'ampli y est resté en tout presque 3 mois, après plusieurs appels chez BC ils m'ont enfin dit que c'était un problème connu et qu'ils pouvaient faire une modif qui réduirait le bruit de fond mais sans le supprimer pour 75€.
Cela est totalement inadmissible pour un produit/marque de ce niveau de prix.

Et qu'as tu fais finalement? Tu l'as fais réparer ou tu l'as gardé avec ses bruits? Est il encore sous garantie?
Ton histoire m'interesse car moi aussi j'ai gouté aux joies du SAV Nad avec le duo infernal composés par BC et Reditech.
Mon ampli déconnait aussi avec des bruits en Multicanal et dsp qui a fini par lâcher. BC m'a échangé l'ampli au bout de 2mois d'appels téléphoniques pratiquement quotidien, puisque sous garantie.
De toutes façons si l'ampli NAD me refait chier (des bombes à retardements récidivistes ces trucs, vu les cas recensés sur ce forum par exemple), je le remplace par un Atoll 5.1. En plus c'est une marque implantée en basse normandie, native du département de la Manche comme moi :mdr: . Le son est bien en hifi (important pour moi que l'ampli HC ait un minimum de qualité audio en stéréo) et cette boîte n'a pas encore céder à la mode du "made in China" ou "custom manufactured to NAD specifications in the people's (s=slave? :idee: ) republic of china" :mdr: :lol: comme l'a fait d'autres marques d'ampli françaises et d'autres.

Je poste à une heure si tardive car un cauchemar m'a réveillé. J'ai rêvé que le t743 refaisait le même problème que l'ampli que j'avais renvoyé.
Dernière édition par TamashiPower le 12 Aoû 2008 4:10, édité 4 fois.
TamashiPower
 
Messages: 76
Inscription: 19 Avr 2008 21:35
  • offline

Message » 12 Aoû 2008 10:57

arf lol :D cauchemardesque
fabm
 
Messages: 54
Inscription: 08 Fév 2006 21:37
Localisation: 51
  • offline

Message » 23 Aoû 2008 0:39

Je l'ai gardé avec ses bruits, enfin plutôt je n'utilise plus les entrées numériques et donc plus de bruit.
C'est affligeant d'en arriver la.
ericcd
 
Messages: 2
Inscription: 06 Jan 2005 21:37
  • offline

Message » 23 Aoû 2008 3:20

J'ai fait les frais du T753, pour finir j'ai été contraint de le revendre car inutilisable. Bourdonnement/ronflette et souffle énorme perceptible même dans la pièce à côté càd 5m de distance.
Quelle déception à l'époque, je passais d'un C320+C272 à la gamme HC, j'ai très vite regretté mon choix. La revente s'imposait; et même avec la V2 ça ne changeait absolument rien.
Le jour où ils arriveront à produire des amplis HC à la hauteur de leur gamme Hifi, ce sera une victoire. Est-ce le cas avec les toutes dernières séries ?
Shadow
 
Messages: 2023
Inscription: 28 Sep 2002 20:40
Localisation: Belgique

Message » 23 Aoû 2008 9:41

Shadow a écrit:J'ai fait les frais du T753, pour finir j'ai été contraint de le revendre car inutilisable.
Et ça se rend avec le bourdonnement,ça n'a par dérangé l'acheteur?
C'est bien pour toi :wink:
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 23 Aoû 2008 17:34

On dirait bien que l'acheteur avait les oreilles bouchées, tant mieux :mdr:
Je l'avais mis en dépôt-vente dans un magasin, donc le vendeur a sans doute trouvé les mots qu'il fallait pour le faire partir.

Il y a une chose à préciser, c'est que sur des enceintes comme par exemple B&W, le problème de souffle était moins perceptible du fait du bas rendement de ces enceintes.
Shadow
 
Messages: 2023
Inscription: 28 Sep 2002 20:40
Localisation: Belgique

Message » 23 Aoû 2008 17:48

Shadow a écrit:Il y a une chose à préciser, c'est que sur des enceintes comme par exemple B&W, le problème de souffle était moins perceptible du fait du bas rendement de ces enceintes.
Je peux confirmer,mon passage de JMlab à Klipsch,a augmenté le souffle.
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 29 Nov 2008 21:09

A mon tour maintenant... après le bourdonnement,mises en sécurités et impossibilité de le redémarrer. Blocage complet. je l'emmène donc la semaine prochaine chez reditech, au passage très sympa au tel. Coup de bol la fin de garantie est en janvier 2009...
En attendant j'ai rebranché mon vieil ampli sony et la je dis...vive Nad. Je suis prêt à attendre 6 mois si il le faut c'est toujours mieux.
Je vous tien au courant. En tous cas pour ceux qui ont un ampli avec mêle un petit pb, n'hésitez pas à contacter le sav au cas ou....
sg3d
 
Messages: 287
Inscription: 21 Mar 2008 15:30
Localisation: Yerres

Message » 30 Nov 2008 0:13

sg3d a écrit:En attendant j'ai rebranché mon vieil ampli sony et la je dis...vive Nad. Je suis prêt à attendre 6 mois si il le faut c'est toujours mieux.
J'ai déjà essayé deux ou trois truc depuis que j'ai mon Nad T773,et en terme de timbre et puissance ça me convient bien,je ne changerai pas de marque pour le prochain,c'est pour ça que je garderai mon intégré Nad comme bloc de puissance,en lui ajoutant un préampli d'une autre marque pour 2009.C'est au niveau pré que ça déffaille chez moi.
Mon Nad bourdonne comme tous ceux qui viennent sur ce topic,et maintenant il se met a faire un souffle dans les surrounds :-?
cricri88
 
Messages: 11293
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 23 Déc 2008 13:07

Ca y est ampli réparé!!! Il ne fonctionnait plus. Réparation chez reditech en pas 3 semaines, très content.
Le bourdonnement à disparu plus de bruit dans le caisson de basse enfin. Il reste un léger souffle qui cette fois-ci augment quand on augmente le volume. Mais il est très discret presque inaudible à l'endroit d'écoute, et bien moins gênant que le bruit de mon lecteur de cd/dvd pourtant dans mon meuble. Mais maintenant le très léger sons des ventillos de l'ampli sont perceptibles, j'ai l'impression qu'ils ne fonctionnait pas avant la réparation.
Mais quel plaisir de retourner au NAD. Dès les premières notes c'est beau incomparable avec le vieux Sony. J'ai même l'impression que la qualité est bien meilleure qu'avant réparation.
Pour les connaisseur le code de la panne est : "PRE-DA"
sg3d
 
Messages: 287
Inscription: 21 Mar 2008 15:30
Localisation: Yerres


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message