Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

NEWS Onkyo Gamme 2011: SR309-NR509-NR579-NR609

Message » 21 Déc 2014 11:03

frankxjr a écrit:le plus dur c'est d'aller choper le numéro de série derrière l'ampli, sous les câbles d'enceintes au fond du meuble HC :mdr:



C'est pour ça que j'ai mis plusieurs mois pour me décider à le faire :mdr: :mdr: :mdr:




@fantom23 : tu avais des signes avant coureur lors de ta perte soudaine de son ? (grésillement dans les enceintes ? perte de signal video lors d'un changement de menu DVD->SAT->NET... ? ). Ton ampli chauffe t'il beaucoup ? (peut être une soudure froide de série qui se révèle avec les années).
Focal Profile 918+CC908+SR908.SVS PB12-NSD.Onkyo TX-RZ900.Panasonic DMP-BDT310.Mitsubishi HC5500.Audiomat Arpège,Original A8T.
http://www.digital16-9.com/install/abc332c0-58e3-4972-9812-53bea6486226.html
tyler_durdon
 
Messages: 1223
Inscription: 25 Mar 2004 11:59
Localisation: Moselle 57 (Phalsbourg)

Annonce

Message par Google » 21 Déc 2014 11:03

Publicite

 
Encart supprimé pour les membres HCFR

Message » 21 Déc 2014 15:13

non,non chez moi pas de signe avant coureur,et étant dans le sud j avais remarquè que l ampli chauffait quand même pas mal, mais a priori d après les divers retours sur les forums cela est tout a fait normal/courant avec les modèles onkyo :wink:

mais de toute façon pour palier a la chauffe (et comme l ampli est dans un meuble semi fermè et que je n ais qu une quinzaine de centimètre de dégagement sur le dessus de l ampli) il a passè ces 3 dernières années ventilè par un petit ventillo additionnel que j avais pris le soin de rajouter :wink: ( "120 bequiet pure" câblè en usb (5volt)
IMAGE: Samsung UE55F6640. SOURCES PRINCIPALE: PC sous Config Kaz VII ;)SON:ampli Onkyo TX NR 609 +5.1 Focal sib and cub² / Beyer DT990pro et AKG K240 MKII + ampli Samson Samp
fantom23
 
Messages: 169
Inscription: 12 Mar 2011 18:57
  • offline

Message » 25 Déc 2014 11:23

Hello,

Je viens de demander une prise en charge pour mon 579 ... Pour un truc assez bizarre ....
Il ne fonctionne pas correctement en Dolby, en DTS etc ... Je n'ai que le son d’ambiance et des effets et pas les voix ... Quand je met en All channel stereo je récupère les voix ... curieux non ?

Jean
Letp
 
Messages: 469
Inscription: 16 Jan 2002 2:00
Localisation: Avignon

Message » 25 Déc 2014 17:27

Letp a écrit:Hello,

Je viens de demander une prise en charge pour mon 579 ... Pour un truc assez bizarre ....
Il ne fonctionne pas correctement en Dolby, en DTS etc ... Je n'ai que le son d’ambiance et des effets et pas les voix ... Quand je met en All channel stereo je récupère les voix ... curieux non ?

Jean


Tu avais essayé de faire un reset en configuration d'usine ?
HC: Samsung LE46C750 VogelEFWE6455RC OnkyoTXNR609 Triangle Thetis320 et Voce EZ Surr Kef 3005se SamsungBDC6900 Real Cable HarmonyOne CanalSAT HDwifiG5 MED600X3D
HiFi:YamahaRX600N 2x2 Jamo S708/S718 YamahaDVD-S661BThorens TH190-2Denon AH-MM400FiooX7
SamsungLE40C750YamahaYas101NASSynoDS215j
frankxjr
 
Messages: 1863
Inscription: 16 Déc 2010 12:22
Localisation: Var 83220
  • offline

Message » 26 Déc 2014 12:43

Le reset oui, et aussi la dernière mise à jour ... Bon le soucis est via le HDMI et aussi en numerique coaxial .... Il y a qu'en "all channel stéréo" que j'ai les voix ...

Résolu . j'ai honte ...C'était un cable d'enceinte débranché ... Entre temps j'avais déniché un 608 dans un vide grenier ... Du coup , je me retrouve avec un autre bb à la maison.

Jean
Letp
 
Messages: 469
Inscription: 16 Jan 2002 2:00
Localisation: Avignon

Message » 13 Jan 2015 16:00

Des news du SAV, j'ai reçu mon TX-NR609 aujourd'hui, je le laisse prendre une température ambiante convenable (car à mon avis il est resté dans un entrepôt pour le moins frais...)
bon ça fonctionne sur la radio, y a plus qu'a tout rebrancher!
je crois que je peux dire qu'Onkyo c'est sérieux.
gautpower
 
Messages: 11
Inscription: 23 Déc 2009 19:53
  • offline

Message » 17 Fév 2015 13:19

Bon bah 3 ans et 1 mois après mon achat, mon 579 est aussi concerné par le plus de son / plus de réseau.
Je tente la procédure ce soir une fois le SN en main.

En tout cas merci shasha pour le link de la procédure à suivre, je vous tiendrai au courant.

EDIT DU 12/03/2015 : retour de mon ampli après l'avoir renvoyé le 21/02/2015, soit moins de 3 semaines.
Réparé et en état de marche.

Bon courage pour les futurs galériens sur qui la malédiction tombera ^^
poddestroy
 
Messages: 10
Inscription: 06 Mar 2012 15:24
  • offline

Message » 18 Mar 2015 10:40

Et un de plus !
NR609 acheté en octobre 2011, plus de son, plus d'accès aux webradios, bref la blague habituelle: carte HDMI flinguée.

Envoyé en SAV le 3 mars, retour de l'ampli réparé aujourd'hui 18 mars, donc traitement plutôt rapide.

Reste plus qu'à tout rebrancher et tester.
Ca va faire du bien de retrouver un son correct, parce que les HP du plasma, c'est quand même pas top :ko:
BoH
 
Messages: 4
Inscription: 14 Juin 2004 20:15
  • offline

Message » 18 Mar 2015 19:45

BoH a écrit:Et un de plus !
NR609 acheté en octobre 2011, plus de son, plus d'accès aux webradios, bref la blague habituelle: carte HDMI flinguée.

Envoyé en SAV le 3 mars, retour de l'ampli réparé aujourd'hui 18 mars, donc traitement plutôt rapide.

Reste plus qu'à tout rebrancher et tester.
Ca va faire du bien de retrouver un son correct, parce que les HP du plasma, c'est quand même pas top :ko:


Merci pour le retour :bravo: et bravo le SAV Onkyo tout de même (néanmoins ça fait ch..r de voir son matos tomber en rade).

Je pense vendre le miens d'occasion et selon Onkyo il serait également concerné par un éventuel problème de "perte de qualité sonore". Mais pour le moment je n'ai aucun soucis. Je touche du bois mais dois-je comme même l'envoyer en SAV préventif en prévision de la revente ? là est la question :grad:
Focal Profile 918+CC908+SR908.SVS PB12-NSD.Onkyo TX-RZ900.Panasonic DMP-BDT310.Mitsubishi HC5500.Audiomat Arpège,Original A8T.
http://www.digital16-9.com/install/abc332c0-58e3-4972-9812-53bea6486226.html
tyler_durdon
 
Messages: 1223
Inscription: 25 Mar 2004 11:59
Localisation: Moselle 57 (Phalsbourg)

Message » 18 Avr 2015 22:24

Bonsoir à tous,
Devinez... ? :siffle:
Ben +1, mon 509 a clamsé comme tout le monde alors qu'il n'avait jamais été connecté en HDMI.

Alors ok réparation tout çà au bout de 4 ans d'achat ("Votre TX-NR509 est couvert par ce programme.) ou bien prendre les 100 euros et acheter un autre Onkyo ??? :wtf:
"Liste des modèles de remplacement admissibles :
TX-NR535 (265 euros méga promo Topachat+Webdistrib à ce jour)
TX-NR636 (400 euros...)
TX-NR737 (+ de 700 euros)
TX-NR838 (850 euros)
TX-NR1030
TX-NR3030
PR-SC5530"

Bref, je me permets cette analyse car l'hécatombe va continuer et le programme de SAV est valable jusqu'en 2018, mais "le programme des 100 euros" n'est valable que jusqu'au 31/08/2015.
Comparaisons 509/535/636 : http://www.eu.onkyo.com/en/product-comp ... 6265,26592

Que feriez-vous et avec quels arguments svp ?
Rotel RSX1057, Klipschs RF3/RC3/RS3 et RB81+RC52 + caisson BKELEC XXLS400 + Onkyo 509 (HS, campagne de rappel ONKYO ! ==> 100€ pour un 535). Samsung PS59D6900 accroché au mur avec un OneForAll SV3510
Kris97
 
Messages: 164
Inscription: 14 Mar 2003 11:17
Localisation: Rambouillet
  • offline

Message » 19 Avr 2015 12:02

A ta place soit revendre ton produit une fois réparé soit revendre le produit neuf acquis avec l'offre de 100 euros et passer sur une autre marque.
Perso j'ai tenté onkyo après un Yamaha...et dès les premiers cas du défaut HDMI, je l'ai revendu pour reprendre un Yamaha et je ne regrette pas.
Samsung UE65KS8000 - Zappiti player 4k + Panasonic BDT500 - Yamaha RX-A2040 - Benq w1080st + Magnat Supreme 2000 + Eltax Monitor I + Eltax Centrale + présence Yamaha + Focal Cub 3 - VU+ Duo2 / Samsung UE55F6640 - Humax TN5050 / Cube HD
mcv83
Membre HCFR
Membre HCFR
 
Messages: 2388
Inscription: 29 Aoû 2008 21:29
  • offline

Message » 19 Avr 2015 12:58

Effectivement, j'aimerais bien retourner chez Denon, mais c'est aussi une histoire de budget.
J'ai eu aussi un ampli classique Yamaha (quand la techno "Top Art" venait de sortir) et il était pas mal niveau son pour son prix.
Et dans mon entourage, on ne m'a fait que des éloges des Yam moyen et haut de gamme.
En fait, j'ai un Rotel sympa et je ne souhaite pas réinvestir pour l'instant dans un autre Rotel ampli/préampli (projet immo et salle dédiée un jour :wink: ), et disons que l'Onkyo remplit bien son rôle au quotidien.

Donc au final, soit un 509 réparé mais quid des autres composants dans leur durée de vie... soit un 535 neuf avec garantie (3 ans si achat avec une Gold Mastercard) à 165 euros nets.
Je pense opter pour la 2ème solution même si le 535 est moins puissant vus les watts annoncés (100 au lieu de 130). Autres avantages technos : wifi et bluetooth.
Rotel RSX1057, Klipschs RF3/RC3/RS3 et RB81+RC52 + caisson BKELEC XXLS400 + Onkyo 509 (HS, campagne de rappel ONKYO ! ==> 100€ pour un 535). Samsung PS59D6900 accroché au mur avec un OneForAll SV3510
Kris97
 
Messages: 164
Inscription: 14 Mar 2003 11:17
Localisation: Rambouillet
  • offline

Message » 19 Avr 2015 14:01

Effectivement...dans ce cas le 535 semble etre le meilleur compromis.
Samsung UE65KS8000 - Zappiti player 4k + Panasonic BDT500 - Yamaha RX-A2040 - Benq w1080st + Magnat Supreme 2000 + Eltax Monitor I + Eltax Centrale + présence Yamaha + Focal Cub 3 - VU+ Duo2 / Samsung UE55F6640 - Humax TN5050 / Cube HD
mcv83
Membre HCFR
Membre HCFR
 
Messages: 2388
Inscription: 29 Aoû 2008 21:29
  • offline

Message » 02 Mai 2015 21:37

Bonsoir,
J'ai aussi fait réparé mon Onkyo pour le problème HDMI, rien à dire, nickel !!!
Par contre ma télécommande ne fonctionne plus avec l'ampli...

Une idée ??

Merci
alexsound
 
Messages: 85
Inscription: 21 Sep 2008 16:54
  • offline

Message » 03 Mai 2015 12:33

J'ai un 1009, idem que vous, plus de son et plus de réseau... Renvoyé, retour 3 semaines après nickel... Faut juste se rappeler de tous les réglages à la reconnection :lol:
VP Pana AE2000 - Ecran 2m44 base - Ecran TV 3D Panasonic 50VT20 - Ampli Onkyo NR-1009 - Lecteur BR 3D Pana BD-300 - Enceintes Klipsch (RF-25, RC-52, RS-42) - Caisson Velodyne CHT-10R - Déco Le Cube - PS4 - XBOX One. Et trop de câbles
ironfred
Membre HCFR
Membre HCFR
 
Messages: 2221
Inscription: 30 Sep 2005 16:11
Localisation: val d'oise
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message