Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

NEWS Onkyo Gamme 2011: SR309-NR509-NR579-NR609

Message » 03 Mai 2015 13:33

mcv83 a écrit:Effectivement...dans ce cas le 535 semble etre le meilleur compromis.


535 acheté à 255 euros, restent les 100 euros à recevoir d'Onkyo quand j'aurai renvoyé le 509.
Le 535 est sympa mais toujours aussi merdique sur l'utilisation de la télécommande (Rotel n'est pas mieux), oh là là, que je regrette mon vieux Denon AVC3800 et sa télécommande :roll:
En parlant de télécommande, Onkyo ne veut pas que l'on retourne le moindre accessoire avec l'ampli, donc si ça peut dépanner quelqu'un, je donne ma télécommande de référence RC-801M.
N'oubliez pas l'appli Onkyo sympa pour piloter votre ampli :D
Kris97
 
Messages: 166
Inscription: 14 Mar 2003 11:17
Localisation: Rambouillet
  • offline

Annonce

Message par Google » 03 Mai 2015 13:33

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Mai 2015 20:06

Kris97 a écrit:
mcv83 a écrit:Effectivement...dans ce cas le 535 semble etre le meilleur compromis.


535 acheté à 255 euros, restent les 100 euros à recevoir d'Onkyo quand j'aurai renvoyé le 509.
Le 535 est sympa mais toujours aussi merdique sur l'utilisation de la télécommande (Rotel n'est pas mieux), oh là là, que je regrette mon vieux Denon AVC3800 et sa télécommande :roll:
En parlant de télécommande, Onkyo ne veut pas que l'on retourne le moindre accessoire avec l'ampli, donc si ça peut dépanner quelqu'un, je donne ma télécommande de référence RC-801M.
N'oubliez pas l'appli Onkyo sympa pour piloter votre ampli :D


Et cette appli (http://nonkyo.codeplex.com/) marche toujours aussi bien sur le 535.
J'ai même trouvé directement comment baisser l'intensité lumineuse (dimmer).
Kris97
 
Messages: 166
Inscription: 14 Mar 2003 11:17
Localisation: Rambouillet
  • offline

Message » 14 Mai 2015 11:21

Kris97 a écrit:
Kris97 a écrit:
535 acheté à 255 euros, restent les 100 euros à recevoir d'Onkyo quand j'aurai renvoyé le 509.
Le 535 est sympa mais toujours aussi merdique sur l'utilisation de la télécommande (Rotel n'est pas mieux), oh là là, que je regrette mon vieux Denon AVC3800 et sa télécommande :roll:
En parlant de télécommande, Onkyo ne veut pas que l'on retourne le moindre accessoire avec l'ampli, donc si ça peut dépanner quelqu'un, je donne ma télécommande de référence RC-801M.
N'oubliez pas l'appli Onkyo sympa pour piloter votre ampli :D


Et cette appli (http://nonkyo.codeplex.com/) marche toujours aussi bien sur le 535.
J'ai même trouvé directement comment baisser l'intensité lumineuse (dimmer).


J'ai testé l'appli Nonkyo sur mon 609, ça marche, mais je merdouille dans les recherches, ça va venir.
frankxjr
 
Messages: 1896
Inscription: 16 Déc 2010 12:22
Localisation: Var 83220
  • offline

Message » 13 Juil 2015 20:38

Bonjour,

Je rencontre un souci avec mon caisson METEOR 0.1 (qui fait parti de mon très vieux kit 5.1 Triangle Galaxy), et mon Onkyo NR609.

Je vous explique. J'ai mon caisson branché sur le prise LFE, mais aucun signal ne lui arrive.
J'ai touché à un peu tous les réglages, sans succès.

La chose qui m'interpelle, c'est qu'en testant le niveau de chaque HP, j'entends bien mon caisson.
Une idée sur le problème? Une piste?

Merci par avance pour votre aide.
kompressor
 
Messages: 84
Inscription: 15 Mai 2002 10:48
  • offline

Message » 24 Oct 2015 8:17

Moi je revends mon TX-NR609 (MP si plus de renseignements 8) )
et pour l'occasion je l'ai envoyé chez Onkyo pour révision car il faisait partie de la politique de rappel, même si je n'ai encore rien constaté (sauf un plantage il y a quelques mois).

Il m'ont renvoyé le 609 au bout de 10 jours, mais très peu d'infos sur ce qui a été fait : juste un courrier en allemand pour dire qu'ils ont changé une carte. Laquelle ? Je pense qu'il s'agit de l'Hdmi. J'ai aussi l'impression qu'ils ont changé le ventilo. Un reset d'usine a également été fait.

Il était dans un état "comme neuf" et là ils me l'ont rendu dans un état "comme neuf" et lustré :lol: .

En tout cas bravo Onkyo pour votre sérieux :D j'ai bien fait de rester dans la même crèmerie.
tyler_durdon
 
Messages: 1258
Inscription: 25 Mar 2004 11:59
Localisation: Moselle 57 (Phalsbourg)

Message » 12 Nov 2015 0:22

tyler_durdon a écrit:Moi je revends mon TX-NR609 (MP si plus de renseignements 8) )
et pour l'occasion je l'ai envoyé chez Onkyo pour révision car il faisait partie de la politique de rappel, même si je n'ai encore rien constaté (sauf un plantage il y a quelques mois).

Il m'ont renvoyé le 609 au bout de 10 jours, mais très peu d'infos sur ce qui a été fait : juste un courrier en allemand pour dire qu'ils ont changé une carte. Laquelle ? Je pense qu'il s'agit de l'Hdmi. J'ai aussi l'impression qu'ils ont changé le ventilo. Un reset d'usine a également été fait.

Il était dans un état "comme neuf" et là ils me l'ont rendu dans un état "comme neuf" et lustré :lol: .

En tout cas bravo Onkyo pour votre sérieux :D j'ai bien fait de rester dans la même crèmerie.

Bonsoir,
Aurais-tu un lien, concernant la campagne de rappel?
Merci
kompressor
 
Messages: 84
Inscription: 15 Mai 2002 10:48
  • offline

Message » 12 Nov 2015 0:23

kompressor a écrit:Bonjour,

Je rencontre un souci avec mon caisson METEOR 0.1 (qui fait parti de mon très vieux kit 5.1 Triangle Galaxy), et mon Onkyo NR609.

Je vous explique. J'ai mon caisson branché sur le prise LFE, mais aucun signal ne lui arrive.
J'ai touché à un peu tous les réglages, sans succès.

La chose qui m'interpelle, c'est qu'en testant le niveau de chaque HP, j'entends bien mon caisson.
Une idée sur le problème? Une piste?

Merci par avance pour votre aide.

J'ai démonté le caisson, et j'ai 2 condos qui ont coulé... :(
kompressor
 
Messages: 84
Inscription: 15 Mai 2002 10:48
  • offline

Message » 12 Nov 2015 20:50

kompressor a écrit:
tyler_durdon a écrit:Moi je revends mon TX-NR609 (MP si plus de renseignements 8) )
et pour l'occasion je l'ai envoyé chez Onkyo pour révision car il faisait partie de la politique de rappel, même si je n'ai encore rien constaté (sauf un plantage il y a quelques mois).

Il m'ont renvoyé le 609 au bout de 10 jours, mais très peu d'infos sur ce qui a été fait : juste un courrier en allemand pour dire qu'ils ont changé une carte. Laquelle ? Je pense qu'il s'agit de l'Hdmi. J'ai aussi l'impression qu'ils ont changé le ventilo. Un reset d'usine a également été fait.

Il était dans un état "comme neuf" et là ils me l'ont rendu dans un état "comme neuf" et lustré :lol: .

En tout cas bravo Onkyo pour votre sérieux :D j'ai bien fait de rester dans la même crèmerie.

Bonsoir,
Aurais-tu un lien, concernant la campagne de rappel?
Merci


http://www.fr.onkyo.com/fr/programme-d-assistance-client-118748.html

.
tyler_durdon
 
Messages: 1258
Inscription: 25 Mar 2004 11:59
Localisation: Moselle 57 (Phalsbourg)

Message » 16 Mar 2016 21:50

les services napster, spotify, lastfm sont down chez moi, c'est généralisé ?
cacahuete
 
Messages: 377
Inscription: 13 Mai 2012 20:27
Localisation: Angers
  • offline

Message » 16 Mar 2016 23:45

cacahuete a écrit:les services napster, spotify, lastfm sont down chez moi, c'est généralisé ?


Bonsoir Cacahuète :lol:
Sur mon NR535 :
TuneIn marche bien chez moi, je n'ai pas de compte sur les autres, mais Spotify me propose de me loguer.
Aupéo fonctionne bien. Deezer ne répond plus par contre. Pandora KO car not available in this country.
Voilà, je n'ai que çà sur mon ampli relié en wifi sur ma freebox.
Kris97
 
Messages: 166
Inscription: 14 Mar 2003 11:17
Localisation: Rambouillet
  • offline

Message » 26 Mar 2016 23:57

B'soir (et joyeuses Pâques),

Dernièrement, mon TX-NR609 (qui a déménagé en Piemont et s'est fait ajouter le module DAB UP-T1) a commencé a faire du bruit parasite sur les canaux arrière.

Quelqu'un a eu cette expérience et sait d'une solution ?

Cordialement,
Krouebi
krouebi
 
Messages: 1006
Inscription: 05 Fév 2004 17:20
Localisation: Luxembourg et Piémont
  • offline

Message » 07 Avr 2016 23:27

B'soir,

voilà, après un peu plus de recherches, c'est un des symptômes de l'opération du rappel.

Et le numéro de série du mien est concerné...... :bravo: .

Hélas, la procédure accéléré comme en tant d'autres pays européens n'existe pas ici en Italie :grr: .

Je viens d'envoyer un courriel à l'importateur - espérons que la prise en charge serait peu compliqué.

Sinon, je vais le faire depuis le Luxembourg (mais c'est ch**nt).

Cordialement,
Krouebi
krouebi
 
Messages: 1006
Inscription: 05 Fév 2004 17:20
Localisation: Luxembourg et Piémont
  • offline

Message » 07 Juin 2016 15:56

Bonjour,

Je me permet de poster sur ce forum car j'ai un souci avec mon NR509, depuis que j'ai fait la mise a jour, mon vidéoprojecteur (OPTOMA HD300X) ne capte plus l'image venant de l'ampli, quand je le branche ne direct sur PS4 ou Canalsat, pas de probleme. Apres appel chez Onkyo ils me disent qu'il se peut que la mise a jour rende non compatible les deux produits.

Auriez vous un solution à mon problème.

Merci d'avance
Jef21
 
Messages: 12
Inscription: 30 Aoû 2012 11:33
  • offline

Message » 27 Juin 2016 23:39

Bonsoir, Jef21,

désolé pour la réponse tardive.

Ce n'est par hasard que ton ampli est touché par le problème HDMI que j'ai signalé dans mes deux post précédents ?

Essaie une fois d'aller vérifier le numéro de série de ton ampli sur le site d'Onkyo dédié a ce rappel, et s'il est "eligible", envoie-le se faire une cure de santé en Allemagne.

Ou bien, cela rentre dans l'ordre tout seul : Mon ampli était, comme j'ai écrit, affecté d'un bruit parasite assez irritant dans le HP arrière droit, audible dès qu'on sortait du mode stéréo ou pure.

2½ mois de bataille avec l'importateur italien :ohmg: :ohmg: :ohmg: qui ne voulais RIEN entendre :evil: - et un jour, par curiosité, je sors l'ampli du mode stéréo.

Et BINGO! aucun bruit, rien, zéro !! Sans toucher à strictement rien le problème a disparu et l'ampli marche de nouveau nickel :thks: .

"Never change a running system" disent les Anglais - j'ai décidé que même si en automne j'aurai la possibilité de lui faire réparer via le Luxembourg, je le ferai pas. Cela prend du temps, et il y a toujours le risque qu'il revient avec un autre problème, ou griffé.

Cordialement,

Krouebi
krouebi
 
Messages: 1006
Inscription: 05 Fév 2004 17:20
Localisation: Luxembourg et Piémont
  • offline

Message » 21 Oct 2017 14:00

Pour les amplis ONKYO défectueux éligibles, un nouveau choix est proposé depuis le 16/10/2017: après envoi de l'ampli défectueux en Allemagne, on peut opter non pas pour une réparation ou pour le remplacement par un nouvel ampli imposé à prix réduit sur leur site, mais on peut opter pour une nouvelle possibilité : acheter où l'on veut, l'ampli ONKYO de notre choix avec remboursement compris entre 150 et 200 € de l'ampli acheté sur présentation de la facture.
Cette option se nomme dans la procédure : Trade in/ Cashback

Je suis en train de profiter de cette possibilité avec mon TX NR609 tombé en panne (procédure un peu longue car j'avais d'abord demandé l'option réparation avant d'être informé de la toute nouvelle offre donc rétropédalage pas facile puisqu'on dialogue avec des allemands et par procédures automatiques qu'il faut annuler).
En attendant je viens d'acquérir un TX NR659 (wifi et bluetooth), bien mieux à tout point de vue (connectivité, performance, télécommande et donc confort et facilités d'utilisation ....et oui 6 années d'évolutions quand même)
gghenri4
 
Messages: 162
Inscription: 27 Mar 2004 11:59
Localisation: Ile de France (78)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message