Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 34 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Nouveau firmware pour Onkyo TXNR3008/5008 et PRSC5508

Message » 05 Avr 2012 16:53

Bonjour a tous , pour info Onkyo vient de sortir une mise a jour en date du 28/03/2012 pour les 3008 ,5008 et 5508

http://www.fr.onkyo.com/fr/article/mise ... 53188.html
http://www.fr.onkyo.com/fr/article/mise ... 53194.html
http://www.fr.onkyo.com/fr/article/mise ... 53200.html

Bonne MAJ
JCGB
 
Messages: 1499
Inscription: 24 Nov 2003 21:08
Localisation: 69

Annonce

Message par Google » 05 Avr 2012 16:53

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Avr 2012 17:46

merci pour l info
marduk
 
Messages: 412
Inscription: 13 Avr 2007 20:34
Localisation: haute corse
  • offline

Message » 20 Juil 2012 20:22

JCGB
 
Messages: 1499
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 20 Juil 2012 21:51

:ohmg: :wink:
marduk
 
Messages: 412
Inscription: 13 Avr 2007 20:34
Localisation: haute corse
  • offline

Message » 30 Déc 2012 16:10

Bonjour gros soucis j ai mon ampli nr3008 qui bug en recherchant constamment les mode son
Quelqu un à une idée?
franky33480
 
Messages: 181
Inscription: 26 Aoû 2008 15:44
  • offline

Message » 30 Déc 2012 17:50

franky33480 a écrit:Bonjour gros soucis j ai mon ampli nr3008 qui bug en recherchant constamment les mode son
Quelqu un à une idée?

Bonjour franky33480 il me semble que le probleme de defilement des decodages est un probleme connu sur les onkyo , il est du a un probleme sur une carte (je ne sais plus si c'est la carte hdmi ou la carte mere )
JCGB
 
Messages: 1499
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 30 Déc 2012 18:06

Merci beaucoup donc retour sav
franky33480
 
Messages: 181
Inscription: 26 Aoû 2008 15:44
  • offline

Message » 30 Déc 2012 18:19

franky33480 a écrit:Merci beaucoup donc retour sav

Voici quelques infos (je ne sais pas si c'est le meme probleme , mais ça y ressemble )
post177310919.html#p177310919
JCGB
 
Messages: 1499
Inscription: 24 Nov 2003 21:08
Localisation: 69

Message » 30 Déc 2012 19:15

merci beaucoup du lien JCGB, mon probleme est identique.
franky33480
 
Messages: 181
Inscription: 26 Aoû 2008 15:44
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message