Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Nouveaux ampli Pioneer???

Message » 22 Mar 2010 0:42

misterkei a écrit:Salut tout le monde, je ne savais pas trop où poser ma question mais je me lance ^^

J'ai lancé la configuration automatique via MCACC mais même si ce n'est apparemment pas trop génant, il me dit qu'au niveau de mon enceinte frontale droite (IQ50) la phase n'est pas respectée alors que le cablage est bon. Savez-vous d'où cela peut venir ?
Mr_Jul a écrit:J'ai le même soucis avec mes Mirage MX, alors que le cablage est correct : il m'a détecté un problème de phase sur mon enceinte surround droite lors de ma dernière calibration, chose qu'il n'avait jamais faite lors de mes précédentes calibrations alors que rien n'a changé depuis, je n'ai rien touché...
En tout cas, je suis passé outre et çà a très bien fonctionné quand même :wink:



moi pareil avec mon kit kef 3005 se k2 enceinte surround droite :roll:
biorka
 
Messages: 379
Inscription: 10 Juin 2009 17:03
  • offline

Annonce

Message par Google » 22 Mar 2010 0:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Mar 2010 19:34

j'ai eu le même cas de figure avec mes (très modestes :oops: ) Jamo lors de la 3e calibration alors que, idem, rien n'avait changé au niveau du câblage ou des enceintes.
j'ai simplement fait "retry" au terme de la calibration, sans rien toucher sur ma config, et... hop nickel. plus d'erreur ! :o
pas trop compris... :roll:
BarryWhite
 
Messages: 380
Inscription: 27 Jan 2007 14:28
Localisation: Allier... la Terre du Milieu :)
  • offline

Message » 22 Mar 2010 19:50

Y'a quelque chose qui doit nous échapper :oops:
Biorca et/ou BarryWhite, vous pourriez tester le fichier dont j'ai parlé quelques posts au dessus : je vois que vous possèdez un 919 :mdr: Merci d'avance !

Au fait, Pioneer m'a répondu en me disant qu'il transférait mon problème à un service plus compétent... no comments :mdr:
Mr_Jul
 
Messages: 432
Inscription: 17 Oct 2009 11:25
Localisation: CAMBRAI
  • offline

Message » 22 Mar 2010 22:45

Idem pour moi avec la surround droite, et des sib & cub XL
Quel est le "risque" de ne pas avoir le bon reglage de phase ?
zemotard
 
Messages: 609
Inscription: 09 Mar 2008 16:10
  • offline

Message » 22 Mar 2010 22:57

Il me semble avoir lu sur le forum quelque part qu'il n'y en avait aucun de risque. A confirmer donc.
De toute façon, je pense que c'est un "bug" du MCACC puisque nos branchements sont corrects. A moins qu'un problème de phase puisse survenir autrement ?
Mr_Jul
 
Messages: 432
Inscription: 17 Oct 2009 11:25
Localisation: CAMBRAI
  • offline

Message » 22 Mar 2010 23:10

Je relancerai une calibration à tout hasard alors... Etonnant tout de même que ça ne touche que le coté droit. :-?
Merci pour vos réactions
misterkei
 
Messages: 56
Inscription: 22 Déc 2009 22:18
Localisation: Paris
  • offline

Message » 22 Mar 2010 23:38

zemotard a écrit:Idem pour moi avec la surround droite, et des sib & cub XL
Quel est le "risque" de ne pas avoir le bon reglage de phase ?


Définition de la phase :

Décalage dans le temps de 2 signaux. La phase se mesure en dégrés (360° indique un retour à zéro). Quand deux signaux identiques sont hors phase (180°), ils s'annulent. Il est très important de bien respecter la phase des enceintes sous peine de pertes importantes dans les graves et d'une instabilité de l'image sonore (trou au milieu).


Oupsss :lol:
Arnaud BE
 
Messages: 30
Inscription: 01 Mar 2010 23:46
Localisation: Liège Belgique
  • offline

Message » 23 Mar 2010 0:22

J'ai déjà eu le cas 1 fois ! c'était en faite un coussin du canapé qui était dans l'axe de l'enceinte !!! depuis pas eu de probléme.

A tous les pocesseur du vsx 919 je voulais savoir si votre diode bleue sur la facade en desous de DIRECT ENERGY POWER AMPLIFIER s'allumait a chaque allumage de l'ampli.

Suite a mon dépot au sav pour cette diode qui ne s'éclaire plus le sav ma rappellé pour avoir un peu plus d'info sur le fonctionnement . je leur ai dit qu'elle s'allumait dés l'allumage de l'ampli confirmez vous???
Dernière édition par sam076 le 25 Mar 2010 0:01, édité 1 fois.
sam076
 
Messages: 100
Inscription: 03 Juil 2009 22:22
  • offline

Message » 24 Mar 2010 12:24

up!!!!
sam076
 
Messages: 100
Inscription: 03 Juil 2009 22:22
  • offline

Message » 24 Mar 2010 14:22

sam076 a écrit:J'ai déjà eu le cas 1 fois ! c'était en faite un cousin du canapé qui était dans l'axe de l'enceinte !!! depuis pas eu de probléme.

A tous les pocesseur du vsx 919 je voulais savoir si votre diode bleue sur la facade en desous de DIRECT ENERGY POWER AMPLIFIER s'allumait a chaque allumage de l'ampli.

Suite a mon dépot au sav pour cette diode qui ne s'éclaire plus le sav ma rappellé pour avoir un peu plus d'info sur le fonctionnement . je leur ai dit qu'elle s'allumait dés l'allumage de l'ampli confirmez vous???


Un cousin du canapé?? :lol: :mdr: :lol:

Sinon je n'ai pas un 919 mais lx-70 mais la lumière s'éclaire à l'allumage mais s'étaint si pas de digital processing utilisé. Comme déjà dit plus haut... :roll:

Ils ont l'air doués les gars de ton SAV...
Falcon2TH
 
Messages: 145
Inscription: 20 Juil 2009 14:11
  • offline

Message » 24 Mar 2010 14:59

Pour information moi j'ai le même problème avec l'enceinte centrale... Je n'ai aucun problème de branchement (j'ai refais plusieurs fois) et pourtant j'ai un message d'erreur... pour ma part j'ai des enceintes focal dome 5.1.

Donc rien a voir avec la marque des enceintes ni avec l'enceinte de droite. En tout cas si une personne a la solution je suis preneur :mdr:
polarys
 
Messages: 51
Inscription: 01 Sep 2009 13:50
  • offline

Message » 24 Mar 2010 15:01

il faut éviter de se trouver entre le micro de calibration et les enceintes
Arnaud BE
 
Messages: 30
Inscription: 01 Mar 2010 23:46
Localisation: Liège Belgique
  • offline

Message » 24 Mar 2010 15:21

Arnaud BE a écrit:il faut éviter de se trouver entre le micro de calibration et les enceintes



Non mais il doit y avoir autre chose car je te rassure je ne suis pas devant :mdr:
polarys
 
Messages: 51
Inscription: 01 Sep 2009 13:50
  • offline

Message » 24 Mar 2010 15:41

polarys a écrit:
Arnaud BE a écrit:il faut éviter de se trouver entre le micro de calibration et les enceintes



Non mais il doit y avoir autre chose car je te rassure je ne suis pas devant :mdr:


Attention c'est ni toi ni ton cousin :lol:
Falcon2TH
 
Messages: 145
Inscription: 20 Juil 2009 14:11
  • offline

Message » 24 Mar 2010 16:31

Falcon2TH a écrit:
polarys a écrit:
Arnaud BE a écrit:il faut éviter de se trouver entre le micro de calibration et les enceintes



Non mais il doit y avoir autre chose car je te rassure je ne suis pas devant :mdr:


Attention c'est ni toi ni ton cousin :lol:



:mdr: :mdr: :mdr:
polarys
 
Messages: 51
Inscription: 01 Sep 2009 13:50
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message