Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: gimly, SONTRACTEUR, vincente75 et 29 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Nouveaux Amplis ONKYO TX-SR606 et TX-SR506 et TX-SR576

Message » 09 Mar 2011 22:14

nemrod95 a écrit:J'ai eu le même problème, c’était la carte HDMI échangé en garantie mais pas de chance pour toi si hors-garantie ca coute bonbon
Quand même beaucoup de soucis avec cette carte hdmi sur cette génération d'ampli onkyo. J’espère que le soucis est résolu sur les générations suivantes car je pense sérieusement a changer le mien par la nouvelle série comme le TX-NR609 par exemple et je n'aimerais pas retomber sur des soucis Hdmi.
dommage car sinon rien a redire, excellent ampli


Idem, je regarde aussi du côté du 609 en espérant que les soucis de carte hdmi et de surchauffe soient de l'histoire ancienne !
J'hésite aussi à prendre un scaler et utiliser le 606 seulement pour la partie audio, mais j'ai peur qu'à terme la carte lâche complètement :-?
Karnabo
 
Messages: 247
Inscription: 26 Fév 2005 19:56
Localisation: Calvados
  • offline

Annonce

Message par Google » 09 Mar 2011 22:14

Publicite

 
Encart supprimé pour les membres HCFR

Message » 09 Mai 2011 9:42

Désolé mais j'ai la flemme de relire tout le thread.

J'ai un petit problème avec mon ampli (un 606).
J'ai branché ma Wii dessus en YUV pour une sortie en HDMI , ca marche tres bien depuis 2 ans.
Là samedi derniere impossible de faire fonctionner...
J'ai debranché l'alim de ampli et au bout d'un moment ca a refonctionné...
Hier meme problème : ca marche plus et là impossible de refaire marcher :evil: .
Une idée?
jujulolo
 
Messages: 21672
Inscription: 22 Juil 2002 12:06
Localisation: Nice
  • online

Message » 09 Mai 2011 11:02

j'ai le même problème avec la wii. Ensuite le problème c'est même étendu à mon lecteur Blu-ray qui est branché en hdmi. Carte HDMI qui délire, maladie de cet ampli.
jphil93
 
Messages: 645
Inscription: 23 Nov 2004 19:19
Localisation: 47
  • offline

Message » 09 Mai 2011 12:12

Argh... L'ampli a juste deux ans, j'imagine qu'il est plus sous garantie....

j'imagine que c'est le genre de truc qu'il vaut mieux remplacer plutot que de faire reparer?
(moi qui voulais acheter un split hdmi, je prendrai plutot un ampli avec deux sorties..)

En attendans la wii sera directement branchée sur la télé...

En tout cas merci pour l'info!
jujulolo
 
Messages: 21672
Inscription: 22 Juil 2002 12:06
Localisation: Nice
  • online

Message » 09 Mai 2011 13:09

Voir page 158 pour le coût de la réparation (330€). Autant acheter un nouvel ampli.
Mitou
 
Messages: 1593
Inscription: 24 Sep 2005 22:25
Localisation: 95
  • offline

Message » 09 Mai 2011 13:10

je suis dans le même cas, je pense donc changer l'ampli par un equipé de 2 sorties hdmi.
jphil93
 
Messages: 645
Inscription: 23 Nov 2004 19:19
Localisation: 47
  • offline

Message » 09 Mai 2011 14:23

ET ben...
Du coup je comprends mieux certains de mes pbs (j'ai parfois du mal a avoir une image quand je change de source).
330e de reparation apres deux ans ca fait chero... pas sur de retourner chez onkyo quand il faudra changer....
jujulolo
 
Messages: 21672
Inscription: 22 Juil 2002 12:06
Localisation: Nice
  • online

Message » 09 Mai 2011 17:50

il y a le yam RXV771 qui semble pas mal :wink:

pour le moment mon 606 ne m'a pas fait de misère, ouf :mdr:
portenawak
 
Messages: 7281
Inscription: 07 Aoû 2005 12:16
Localisation: 28

Message » 09 Mai 2011 18:28

portenawak a écrit:il y a le yam RXV771 qui semble pas mal :wink:

pour le moment mon 606 ne m'a pas fait de misère, ouf :mdr:


Oui, je pensais a YAM aussi :mdr:

C'est le successeur du RX-V767 qu'on trouve a pas trop cher en ce moment c'est ca?
jujulolo
 
Messages: 21672
Inscription: 22 Juil 2002 12:06
Localisation: Nice
  • online

Message » 09 Mai 2011 18:39

jujulolo a écrit:ET ben...
Du coup je comprends mieux certains de mes pbs (j'ai parfois du mal a avoir une image quand je change de source).
330e de reparation apres deux ans ca fait chero... pas sur de retourner chez onkyo quand il faudra changer....

Idem depuis le début du coup faut repasser par de la réinitialisation de temps en temps ou attendre un temps de repos sur l'entrée voulue pour récupérer la synchro. de l'image. Mais bon il tient le choc sur le reste.
manitao17
 
Messages: 12229
Inscription: 12 Nov 2008 22:54
Localisation: Emigré de La Rochelle
  • offline

Message » 09 Mai 2011 18:53

jujulolo a écrit:
portenawak a écrit:il y a le yam RXV771 qui semble pas mal :wink:

pour le moment mon 606 ne m'a pas fait de misère, ouf :mdr:


Oui, je pensais a YAM aussi :mdr:

C'est le successeur du RX-V767 qu'on trouve a pas trop cher en ce moment c'est ca?


exact 8) je suivais aussi le 767 mais comme le 771 propose entre autre les web radio en plus, je vais attendre l'arrivée de celui ci :wink:
portenawak
 
Messages: 7281
Inscription: 07 Aoû 2005 12:16
Localisation: 28

Message » 10 Mai 2011 14:06

manitao17 a écrit:
jujulolo a écrit:ET ben...
Du coup je comprends mieux certains de mes pbs (j'ai parfois du mal a avoir une image quand je change de source).
330e de reparation apres deux ans ca fait chero... pas sur de retourner chez onkyo quand il faudra changer....

Idem depuis le début du coup faut repasser par de la réinitialisation de temps en temps ou attendre un temps de repos sur l'entrée voulue pour récupérer la synchro. de l'image. Mais bon il tient le choc sur le reste.



la re-initialisation c'est juste debrancher l'ampli un moment ou il y a un systeme de boutons a appuyer?
jujulolo
 
Messages: 21672
Inscription: 22 Juil 2002 12:06
Localisation: Nice
  • online

Message » 15 Juin 2011 19:10

Salut tout le monde,

On me propose un Onkyo TX-SR606 pour 200€ d'occasion. Mais j'ai vu qu'il avait pas mal de problème de carte HDMI et de chauffe ?

Je voulais savoir si ça peut valloir le coup ou si il faut mieux éviter cet ampli d'occase ? Sachant que je ne suis pas sure de pouvoir le tester avant de l'acheter.

Merci d'avance.
BobYFreestyle
 
Messages: 22
Inscription: 16 Mar 2011 15:59
  • offline

Message » 15 Juin 2011 20:29

mon 606 marche toujours très bien, il chauffe c'est vrai :mdr: mais c'est le fonctionnement "normal" d'un Onkyo il faut juste prévoir un peu d'espace autour pour qu'il respire :grad:
après oui il y a de pbs de cartes HDMI avec des entrées qui tombent HS. Alors sans essayer avant d'acheter... :hein:
portenawak
 
Messages: 7281
Inscription: 07 Aoû 2005 12:16
Localisation: 28

Message » 15 Juin 2011 20:33

La question ne se pose plus l'ampli à été vendu. Je vois que les amplis à des prix intéressant partent super vite...
BobYFreestyle
 
Messages: 22
Inscription: 16 Mar 2011 15:59
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message