Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Onkyo gamme 2010: NR708-NR808-NR1008

Message » 20 Juil 2016 19:14

Bonjour ,
ça vient de l'ampli,j'ai vu il quelques temps sur youtube un gars qui resolvait le probleme en chauffant un de composant.
Pas super pratique ... essaye de contacter Onkyo pour un eventuel sav.
Il me semble que c'est un composant sur la fameuse carte hdmi , mais je n'en suis pas sur...
ricou jones
 
Messages: 286
Inscription: 30 Aoû 2006 7:31
  • offline

Annonce

Message par Google » 20 Juil 2016 19:14

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Juil 2016 19:21

Je suis allé sur le site Onkyo et avec mon n° de série normalement je ne suis pas concerné... :-?
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline

Message » 20 Juil 2016 21:21

essaye peut etre d'envoyer un mail via le site.
ricou jones
 
Messages: 286
Inscription: 30 Aoû 2006 7:31
  • offline

Message » 21 Juil 2016 11:57

Je pige rien! ce matin il fonctionne normalement???
Donc problème logiciel ou matériel? :-?

:zen:
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline

Message » 21 Juil 2016 12:57

C'est materiel, mais aleatoire, il y a plein d'exemples de ce problème sur le net...
ricou jones
 
Messages: 286
Inscription: 30 Aoû 2006 7:31
  • offline

Message » 21 Juil 2016 13:29

Autre que la carte HDMI ou c'est cette carte le problème? :(
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline

Message » 21 Juil 2016 14:07

dans la grande majorité des cas c'est la puce dts sur la carte hdmi.
Tapes "tx nr808 no sound" dans youtube il y a plein d'exemples...
ricou jones
 
Messages: 286
Inscription: 30 Aoû 2006 7:31
  • offline

Message » 30 Juil 2016 18:25

Bonjour, ampli muet depuis plusieurs jours....
Je suis passé sur le site Onkyo et il est pris en charge donc j'attends de recevoir carton et étiquette de retour.... :friend:
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline

Message » 04 Aoû 2016 17:09

Bonjour,
L'amplis est partit ce matin pour l’Allemagne. :)
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline

Message » 18 Aoû 2016 20:41

Bonjour,
Amplis revenu ce matin et remis en place!

ça fait plaisirs!!! :bravo:
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline

Message » 19 Aoû 2016 7:15

Super , le sav Onkyo marche ne pas aussi mal que ce que certains laissent entendre.
ricou jones
 
Messages: 286
Inscription: 30 Aoû 2006 7:31
  • offline

Message » 19 Aoû 2016 17:39

Ben vue la durée on peut penser que le plus gros des amplis en panne y sont passé! :ko:
Donc pas si débordés qu' a une certaine époque! :siffle:
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline

Message » 19 Aoû 2016 18:32

A l’époque ils ne m'avaient même pas réparé mon 808, j'avais eu un avoir chez le vendeur, j'ai donc pris un 818 à la place...
ricou jones
 
Messages: 286
Inscription: 30 Aoû 2006 7:31
  • offline

Message » 12 Sep 2016 10:38

salut :)

depuis quelques temps toutes les voix sont vachement en retrait sur la centrale,dialogues à peine audibles
je n'ai fait aucune modification sur les réglages de l ampli
j ai testé sur certains films qui passaient sans problème avant,même problème
avec une autre enceinte que la centrale;même problème aussi

en activant le dynamic volume tout redevient normal

vous pensez que ça peut venir de la carte hdmi qui commencerait à défaillir ?
merci
marduk
 
Messages: 411
Inscription: 13 Avr 2007 20:34
Localisation: haute corse
  • offline

Message » 12 Sep 2016 17:52

Moi je referais un calibrage !
patrick34
 
Messages: 162
Inscription: 17 Nov 2009 18:42
Localisation: Montpellier
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message