Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

onkyo grillé

Message » 03 Avr 2008 15:42

Pour info, après avoir fait pas mal de revendeurs haut de gamme pour un ampli AV, ils m'ont tous deconseillé cette marque (et tous parlé de leur SAV). J'ai du coup un Yamaha RX-V3800 (et des enceintes Paradigm).
technick
 
Messages: 103
Inscription: 07 Fév 2008 10:49
  • offline

Annonce

Message par Google » 03 Avr 2008 15:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Avr 2008 7:35

Attention quand même a ne pas generaliser. compte tenu du nombre d'Onkyo sur ce forum , le nombre de panne me parait plutot faible.
Enfin,je me mefie de l'avis des vendeurs....
antoine_c78
 
Messages: 134
Inscription: 30 Mar 2008 17:42
  • offline

Message » 04 Avr 2008 13:01

Je suis d'accord, il faut multiplier les avis. Je parles ici de mon experience d'acheteur.
technick
 
Messages: 103
Inscription: 07 Fév 2008 10:49
  • offline

Message » 04 Avr 2008 14:12

antoine_c78 a écrit:Attention quand même a ne pas generaliser. compte tenu du nombre d'Onkyo sur ce forum , le nombre de panne me parait plutot faible.
Enfin,je me mefie de l'avis des vendeurs....


Ben je trouve pas, ils ont l'air nombreux, citez moi autant de pannes en si peu de temps sur des amplis haut de gamme à la concurrence, je vois pas...puis c'est des pannes lourdes à priori...Me plaisaient bien pourtant les nouveaux onkyo :cry:
Sagem
Membre HCFR
Membre HCFR
 
Messages: 12525
Inscription: 29 Nov 2007 10:55
Localisation: lyon
  • offline

Message » 04 Avr 2008 14:51

tu fais comme tu veux mais dis toi bien que des pannes, il y en a chez tout le monde autrement les SAV n'existerait pas.
antoine_c78
 
Messages: 134
Inscription: 30 Mar 2008 17:42
  • offline

Message » 04 Avr 2008 23:08

Petite question pour ceux qui ont grillé leur Onkyo :
Faisiez vous de la bi-amplification avec des enceintes de 6 ohms ?
julien20vt
 
Messages: 465
Inscription: 03 Sep 2005 22:15
  • offline

Message » 05 Avr 2008 0:25

Bonjour à vous tous, je suis nouveau ici (30 ans, d'alsace)

Je rejoins votre discussion car j ai le même problème sur un Onkyo TX-SR505E acheté également en Allemagne (sur www.cyberport.de). Commandé il y a plus d'un mois, ils n'en avaient plus en stock, je l'ai donc reçu il y a 4 jours, installation dans la journée, et comme dit plus haut également, je ne suis pas une buse sur le branchement (enfin je cois ;)). A la 1ere mise en route, une odeur de chaud se fit vite sentir.
Placé à l'air libre, hors d'un meuble et rien qui ne bouchait les aérations, l'ampli à fonctionné 2 heures.
Un concert de Linkin Park plus tard, boom, 1ere mise en protection. Je le laisser refroidir un peu, un film et paf plus rien, protection et plus de mise en route possible.
Et depuis, mise en protection, toutes les vérif. on été faites, mais rien à faire, il est bien mort.
C'est maintenant que mon problème commence, cyberport.de, pourtant bien réputé ne répond pas à mes mails (en anglais certes mais j'ai déjà eu des réponses de leur part avant commande sans aucun problème), je me retrouve donc avec un ampli qui va partir en SAV et ne sera pas changé. S’ils veulent bien me répondre...
Je me retourne vers vous afin de savoir si il y a une possibilité de prise en charge directe par Onkyo et donc en France par Jamo.

Que faire ??... Merci pour votre aide

PS : oui julien20vt j’ai utilisé la bi amplification, je me suis également posé la question, tu pense que cela vient de là ?
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline

Message » 05 Avr 2008 0:32

Aucune idée mais :
- Dans la documentation ils disent que pour la bi-amplification il faut des enceintes 8 ohms
- Je cherche juste à savoir si par hasard il peut y avoir un lien

En fait cela m'intéresse car je viens de recevoir mon onkyo 605 que j'allais brancher en bi-amplification sur mes enceintes (Jamo 606) mais je ne le ferai pas car elles ne font que 6 ohms...
julien20vt
 
Messages: 465
Inscription: 03 Sep 2005 22:15
  • offline

Message » 05 Avr 2008 0:34

De mon coté j'ai eu une notice très simpliste, c'est après mon problème que j'en ai découvert une plus complète

Toujours est il que je ne sais pas quoi faire si ce site ne me répond pas
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline

Message » 05 Avr 2008 2:24

Reste a prendre contact avec onkyo allemagne et leur envoyer a eux directement. (de toutes facons, c'est ce que aurais fait ton pousseur de carton allemand)
Tu vas surement payer les frais de retour en france par contre.
Le pire c'est si la panne vient d'une erreur de ta part, ca risque de ne pas passer du tout en garantie.
Mais la c'est eux qui te diront s'il y a un souci sur ta panne.

Bonne chance, tu as quelques semaines de tracasseries devant toi. ;)
emdee
 
Messages: 9035
Inscription: 02 Mai 2005 21:32
  • offline

Message » 05 Avr 2008 8:46

Tu n'as pas trop de souci avec Onkyo Allemagne.L'ampli ne fonctionne pas ou plus et point barre.Ils vont te le reparer.
A noter quand même que le probleme arrive au deballage. Est ce qu'il y a un lien de cause a effet par exemple avec une mise en temperature de l'ampli?
ça confirme que si ca casse c'est assez rapide et donc on peut faire jouer la garantie.
antoine_c78
 
Messages: 134
Inscription: 30 Mar 2008 17:42
  • offline

Message » 05 Avr 2008 9:02

Moi je me pose la question: à chaque panne de ce genre, j'ai l'impression que l'ampli a été poussé des son déballage. Y a t-il eu rodage / montée en puissance très progressive ?
GuiPoM
 
Messages: 336
Inscription: 30 Avr 2006 14:28
Localisation: Ouistreham, France

Message » 05 Avr 2008 9:20

Alors non qd je dis montage ds la journée c'est : réception à 9h30 et mise en route pour 19h00 le temps de retirer tous les cables etc. et bien sur étant en appart, impossible de pousser quoi que ce soit.

Mais comment faire, dois je passer pas onkyo Allemagne car toujours pas de réponse?
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline

Message » 05 Avr 2008 9:23

D-Jey, oui tu dois passer par Onkyo Allemagne puisque ton vendeur ne reponds pas.
Tu peux aussi essyaer de lui telephoner pour lui demander le remplacement d'un materiel défectueux mais compte tenu de son comportement,je pencherai plus pour Onkyo Allemagne.
antoine_c78
 
Messages: 134
Inscription: 30 Mar 2008 17:42
  • offline

Message » 05 Avr 2008 10:15

1/ ne pas generaliser: les Onkyo font partis sur ce forum des amplis HC les plus utilisés et ce n'est qu'une minorité des appareils qui semblent concernés par ces problèmes.

2/ La bi-amplification n'est acceptée que pour des enceintes 8ohms comme ça a été dis plus haut. Vous prendrez donc un rique à bi-amplifier avec des enceintes d'impédance plus élevées.

3/ Ne pas pousser le volume dès deballage de l'ampli. Par exemple D-Jey, tu nous dis:

D-JeY a écrit: et bien sur étant en appart, impossible de pousser quoi que ce soit.


Mais precedemment, tu nous avais quand meme precisé:

D-JeY a écrit:Un concert de Linkin Park plus tard, boom, 1ere mise en protection. Je le laisser refroidir un peu, un film et paf plus rien, protection et plus de mise en route possible.


J'imagine que tu n'as pas écouté ton concert (surtout de Linkin Park) a un faible volume... :wink:

4/ Un forum, nottament celui-ci qui regroupe enormement de monde, est forcement un lieu ou tout est amplifié (c'est le cas de le dire :mdr: ). Et comme cela a été dis de nombreuses fois: on poste toujours pour se plaindre et très rarement pour faire eloge de son matériel.

Donc faites bien attention: bien entendu, le matériel defectueux existe mais ce qui est inquietant, c'est qu'à cause de posts qui dérivent vers la paranoïa et de vendeurs qui lancent des rumeurs telles que: Attention à Onkyo" ou encore des remarques telles que:

technick a écrit:Pour info, après avoir fait pas mal de revendeurs haut de gamme pour un ampli AV, ils m'ont tous deconseillé cette marque (et tous parlé de leur SAV). J'ai du coup un Yamaha RX-V3800 (et des enceintes Paradigm).


on se retrouve avec de nombreuses personnes qui hésitent à choisir tel ou tel ampli pour des raisons infondées.

Je précise que je ne suis ni pro Onkyo, ni pro aucune autre marque. Je me suis simplement interessé a ce post en tant que possesseur d'un 605 et en voyant pas mal de perssonnes dans les différents topics s'inquieter pour leur matériel sans vraiment donner de raisons mis à part: "ya 5 amplis qui ont grillé sur le forum donc Onkyo c'est peut etre pas le bon choix...". :evil:

Pour ma part, je compte même prendre le "risque" d'ici le mois prochain de me reprendre un Onkyo pour remplacer mon 605 qui fonctionne parfaitement depuis que je l'ai (janvier 2008)! :wink:
nahkmos
 
Messages: 6147
Inscription: 20 Oct 2007 22:55
Localisation: Paris
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message