Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 33 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

onkyo grillé

Message » 05 Avr 2008 10:27

Je m'entends en disant écouter du linkin park car effectivement je n'ai pas poussé, j'avais en tête l idée d'un "rodage"
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline

Annonce

Message par Google » 05 Avr 2008 10:27

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Avr 2008 11:45

Je partage ton point de vue nahkmos.Onkyo c'est plutot fiable et le rapport qualité/prix sans commune mesure.
Apres effectivement,il peut y avoir des problemes mais dela à generaliser...
moi,j'attends mes enceintes et je branche mon 905.
antoine_c78
 
Messages: 134
Inscription: 30 Mar 2008 17:42
  • offline

Message » 06 Avr 2008 14:01

Pas de bi-amp. pour moi. Je pense plutôt une série défectueuse. Un rodage a été fait la première semaine a faible volume sur de longue durée.

Coté SAV avec un site allemand : après appel, un transporteur vient me chercher mon ampli la semaine qui vient .Puis réparation ou échange chez eux (suivant la panne). Rien n’a déboursé pour l’expédition.

Wait & See…
Garock
 
Messages: 54
Inscription: 31 Mar 2006 20:26
  • offline

Message » 06 Avr 2008 14:46

Une chose importante: Tous on cramé via des import d'Allemagne.

Ensuite, ils l'ont fait tourné à peine sortie du carton.

Réponse: toute électronique est a laisser à température ambiante au moins 20 min avant son branchement, surtout si le camion était climatisé.

Quand j'ai recu mon onkyo 805 il était trés froid, , je l'ai sorti de son carton, déposé sur son étagère avec 30 cm de vide au dessus et ouvert sur les coté, et au bout de 20 min je l'ai démarré, le volume n'est jamais poussé à plus de -35, et tourne régulièrement à -40 avec une excellente puissance au bout d'une semaine. J'ai réglé l'intelivollume a + 3 sur toute les sources et c'est que du bonheur.
tophe40
 
Messages: 499
Inscription: 11 Nov 2003 12:39
Localisation: Landes

Message » 06 Avr 2008 15:40

Moi j'ai attendu 3 semaines ... le temps d'avoir cable et enceintes. Ensuite l'ampli démarre toujours à 20, je pousse le volume à max 50 après 5min. pour lui laisser le temps de chauffer. Il est très bien ventilé.... et pourtant il vient d'allemagne.

De plus j'ai rodé mes enceintes avec, donc il a eu le temps de monter en puissance progressivement. Il reste effectivement la possibilité d'une mauvaise utilisation dans les premières heures.
GuiPoM
 
Messages: 336
Inscription: 30 Avr 2006 14:28
Localisation: Ouistreham, France

Message » 06 Avr 2008 23:00

Je précise également que j'ai aussi attendu qq heures avant de le mettre en route.

Mais de mon coté, www.cyberport.de ne fait toujours rien :o
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline

Message » 07 Avr 2008 9:12

Salut !

quel est selon l'espace mini a laisser au dessus de l ampli pour éviter qu'il ne chauffe trop ?

Je serai bien intéressé par un 905 mais l'espace de mon meuble A-V n'est que de 21 cm pour les un peu plus de 19 cm de l onkyo j'ai peur que se soit un peu juste, vos avis à ce sujet
HIFI : Accuphase DP500/C2110/A45, Focal Diablo Utopia III, Dual Velodyne DD12, Viard audio (HD 20, silver HD)
HC : Oppo bdp 103eu, JVC X5000, Yamaha CXA 5100/MXA 5000, Jamo D600, Kef CI 160, Dual Velodyne DD12, Viard audio HD Line.
SEB7
Membre HCFR
Membre HCFR
 
Messages: 3919
Inscription: 20 Déc 2002 21:17
Localisation: Morbihan près de la mer
  • offline

Message » 07 Avr 2008 9:55

Perso j'ai 10cms sur le dessus et 5 sur le coté qui est le plus proche du meuble. Ca ne chauffe pas.
GuiPoM
 
Messages: 336
Inscription: 30 Avr 2006 14:28
Localisation: Ouistreham, France

Message » 07 Avr 2008 10:37

SEB7 a écrit:Salut !

quel est selon l'espace mini a laisser au dessus de l ampli pour éviter qu'il ne chauffe trop ?

Je serai bien intéressé par un 905 mais l'espace de mon meuble A-V n'est que de 21 cm pour les un peu plus de 19 cm de l onkyo j'ai peur que se soit un peu juste, vos avis à ce sujet


Change/amenage ton meuble ou laisse tomber.
emdee
 
Messages: 9035
Inscription: 02 Mai 2005 21:32
  • offline

Message » 07 Avr 2008 12:03

Reçu à 7h30 du mat. Ouverture du carton à 9h, branchement à 15h. Doit avoir autre chose qu'un problème de chaud /froid condensation...

Bien que mon meuble lui laissait 8 cm de chaque coté et bien 15cm sur le dessus avec des troues d'évacuations, je ne le mettrais plus dedans mais posé à l'extérieur.

Ce matin, le transporteur est passé chercher l'ampli :D
Vraiment efficace...

To be continued...
Garock
 
Messages: 54
Inscription: 31 Mar 2006 20:26
  • offline

Message » 07 Avr 2008 17:53

Garock, tu as commandé où?

Car de mon coté cela se présente vraiment très très mal.
En effet, 'ai contacté Onkyo France (Jamo) et ils ne prennent pas complètement l'ampli en charge même sous les 7 jours: le transport, la main d'œuvre reste à ma charge, chose que je ne comprends pas vu que c'est une panne au déballage.
Onkyo Allemagne ne me répond même pas
Le site allemand me propose de lui renvoyer à mes frais (et la ca coûte bonbon) et une réparation sera entreprise sur le l'ampli, pas d'échange standard.

Bref, je suis vraiment écœuré, je ne sais plus quoi faire, si le jeter et acheter des hauts parleurs pour mon pc à 15 euros
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline

Message » 07 Avr 2008 18:28

D-JeY a écrit:Je précise également que j'ai aussi attendu qq heures avant de le mettre en route.

Mais de mon coté, www.cyberport.de ne fait toujours rien :o


Sans voiloir remuer le couteau dans la plaie, tu aurais pus l'avoir moins cher enfrance chez jcka que sur cyberport, qui plus est avec garantie francaise
tophe40
 
Messages: 499
Inscription: 11 Nov 2003 12:39
Localisation: Landes

Message » 07 Avr 2008 19:09

Heu oui mais en fait là n'est pas le problème
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline

Message » 07 Avr 2008 19:48

D-JeY a écrit:Garock, tu as commandé où?

Car de mon coté cela se présente vraiment très très mal.
En effet, 'ai contacté Onkyo France (Jamo) et ils ne prennent pas complètement l'ampli en charge même sous les 7 jours: le transport, la main d'œuvre reste à ma charge, chose que je ne comprends pas vu que c'est une panne au déballage.
Onkyo Allemagne ne me répond même pas
Le site allemand me propose de lui renvoyer à mes frais (et la ca coûte bonbon) et une réparation sera entreprise sur le l'ampli, pas d'échange standard.

Bref, je suis vraiment écœuré, je ne sais plus quoi faire, si le jeter et acheter des hauts parleurs pour mon pc à 15 euros


Si jamo l eprends partiellement, fonce car ça te coutera toujours moins cher que de l'envoyer en allemagne.
antoine_c78
 
Messages: 134
Inscription: 30 Mar 2008 17:42
  • offline

Message » 07 Avr 2008 20:28

çà ce n'est pas sur, tout dépend de la panne et puis je suis dans mon droit de demander un échange et non pas une réparation.
Mais bon dieu c'est pas possible ça !
Alors oui j'ai péché, j'ai commandé en Allemagne, mais de la à devoir payer pour un produit qui n'a pas fonctionné franchement je suis vraiment :evil: :cry:
D-JeY
 
Messages: 30
Inscription: 05 Avr 2008 0:11
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message