Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

onkyo hs

Message » 05 Avr 2003 20:39

voila mon probleme
il y a quelque temps un woofer d une de mes davis est tombe en panne, alors pas content le gars
et maintenant c est le 2 eme hp qui flanche
le materiel a environ 5 ans, jamais pousse a fond, et aucun court jus dans les branchements
par contre tout a l heure j ai verifie au voltmetre et je chope du volt continu
mon ampli est mort?
aidez moi svp
luane
 
Messages: 56
Inscription: 14 Sep 2002 12:17
  • offline

Annonce

Message par Google » 05 Avr 2003 20:39

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Avr 2003 17:06

personne n a d idees?
:cry:
luane
 
Messages: 56
Inscription: 14 Sep 2002 12:17
  • offline

Message » 06 Avr 2003 18:27

A mon avis, ca vient pas de l'ampli mais de tes davis. Sauf si tu les as mal branchées!
icemaker
 
Messages: 1272
Inscription: 02 Aoû 2000 2:00
Localisation: Paris
  • offline

onkyo en panne?

Message » 06 Avr 2003 19:51

Salut,
m"est avis que ton ampli envoie du continu à tes HPs et les flinguent les uns aprés les autres. :cry:
Fait vérifier ton ampli aavant de faire réparer tes HPs( vois ça avec Davis ,il sont trés sympas!)
:wink:
nitrox
 
Messages: 830
Inscription: 10 Nov 2002 20:27
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message