Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

ONKYO - Pb carte HDMI - Remboursement par ONKYO

Message » 04 Sep 2015 12:47

Ca n'a pas l'air d'interresser grand monde mais j'ai reçu mon ampli hier parafaitement réparé et fonctionnel!Le tout en une dizaine de jours..
Pour l'instant parfait sauf la fonction passrouth qui ne fonctionne pas avec le decodeur hd90 slim orange..Si quelqu'un a une idée..A savoir que cette fonction fonctionnait avec ma freebox mais était capricieuse(obligé d'éteindre/rellumer etc)..
Dernière édition par bones le 04 Sep 2015 14:22, édité 1 fois.
plasma LG 50PG4500 et LG 60PX950.(connectique Monster HD1000 ultimate).
ampli yamaha rxv-463.(cable norstone 150),enceinte Eltax monitor III.apple tv,ps3,360,wii,freebox revolution.
http://img337.imageshack.us/img337/2620/dsci0079x.jpg
bones
 
Messages: 893
Inscription: 30 Déc 2003 16:59
Localisation: Metz
  • offline

Annonce

Message par Google » 04 Sep 2015 12:47

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Sep 2015 13:04

Bonjour Bones,
Non au contraire je te lis avec attention et te remercie des infos. Mais j'avoue pour l'instant ne pas être touché par le problème.

MERCI DE TON PARTAGE !
H.C : Klipsch(P-37F, P-27C, RS-7), Velodyne SPL1500R, Onkyo TX-NR3007, Ampli 5 voies DIY, Pioneer BDP-320, Marantz DV-9600, Panasonic 65VT30

HI-FI :Klipsch P-37F, Jolida JD-100S, Denon DCDA-100, Atoll PR300, AM200, Sommer "Quadrablue"
mayalo
 
Messages: 719
Inscription: 04 Jan 2005 15:52
Localisation: Normandie
  • offline

Message » 07 Sep 2015 11:26

Bon,après 2-3 jours de test et une reconfig complète let me repair a fait le job correctement.
Entièrement satisfait!
plasma LG 50PG4500 et LG 60PX950.(connectique Monster HD1000 ultimate).
ampli yamaha rxv-463.(cable norstone 150),enceinte Eltax monitor III.apple tv,ps3,360,wii,freebox revolution.
http://img337.imageshack.us/img337/2620/dsci0079x.jpg
bones
 
Messages: 893
Inscription: 30 Déc 2003 16:59
Localisation: Metz
  • offline

Message » 12 Sep 2015 12:37

Bonjour,

et voilà un autre ampli qui souffre du même problème. Mon TX-NR5008.
Je vais donc faire comme toi Bones et certainement tous les autres. Je remplis le formulaire aujourdhui et vous tient au courant.
Taharqa
 
Messages: 10
Inscription: 08 Sep 2010 19:26
  • offline

Message » 23 Sep 2015 15:25

Du nouveau?
plasma LG 50PG4500 et LG 60PX950.(connectique Monster HD1000 ultimate).
ampli yamaha rxv-463.(cable norstone 150),enceinte Eltax monitor III.apple tv,ps3,360,wii,freebox revolution.
http://img337.imageshack.us/img337/2620/dsci0079x.jpg
bones
 
Messages: 893
Inscription: 30 Déc 2003 16:59
Localisation: Metz
  • offline

Message » 25 Sep 2015 7:43

j'ai reçu le carton et ai envoyé l'ampli lundi. Je suppose que je le recevrai dans la semaine prochaine.
Taharqa
 
Messages: 10
Inscription: 08 Sep 2010 19:26
  • offline

Message » 01 Oct 2015 18:48

Voilà mon ampli revenu mercredi. Rapide et efficace. Je testerais plus en détail ce week car tous les réglages ont été remis à zéro.
Taharqa
 
Messages: 10
Inscription: 08 Sep 2010 19:26
  • offline

Message » 04 Oct 2015 15:42

Hello les gars.
Je rejoins le club : mon 5009 que je croyais épargné fait des siennes, plus de son en entrée numérique, mais fonctionne en analogique, enceintes absentes sur l'afficheur, ça revient parfois en débranchant du secteur... Pas sûr que ce soit uniquement la carte HDMI...
Direction onkyo.net, mon 5009 est bien pris en charge. J'attends l'étiquette car j'ai gardé le carton, je vous dirai la suite.
Onkyo TX-RZ900, enceintes Davis : 5 Harvest/2 Vega, caisson BK XXLS400, Philips BDP9700, Cambridge Audio DVD99, projo JVC DLA-HD100, TV Philips 21/9 58PFL9955.
Antiquités : Laserdisc Pioneer CLD-D925, Minidisc Onkyo MD-133
Pirotto
 
Messages: 770
Inscription: 22 Mai 2001 2:00
Localisation: Port de la lune
  • offline

Message » 04 Oct 2015 20:16

Bonsoir,

En 2010, mon 608 avait lâché pendant la garantie et avait été réparé.
En 2015, voici que mon 809 fait de même. Il est pris en charge par Onkyo et part demain par UPS.

La suite dans une semaine... J'avoue que cela me déçoit un peu... risque de le revendre par la suite en prendre le Pioneer LX88
TV: Sony 75ZD9 Soon AMPLI: Pioneer SC-LX801 Soon ENCEINTES 7.0.2: 2 x Focal Chorus 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND BR 2D: Pioneer LX91 BR 3D: Pana BDT500 PV: Darbee HD-DVD: Sam BD-UP5000 NMT: NV Shield
Neo365
 
Messages: 117
Inscription: 01 Aoû 2004 18:14
  • offline

Message » 14 Oct 2015 13:05

A y est, le 5009 est revenu de Germanie en 10 jours. Mon carton était neuf, il revient détruit, y compris les blocs de polystyrène... UPS sont rapides, mais peu soigneux. L'ampli est heureusement indemne, ils ont remplacé un "module électrique", tout est remis à zéro, j'ai plus qu'à refaire tous les réglages.
Onkyo TX-RZ900, enceintes Davis : 5 Harvest/2 Vega, caisson BK XXLS400, Philips BDP9700, Cambridge Audio DVD99, projo JVC DLA-HD100, TV Philips 21/9 58PFL9955.
Antiquités : Laserdisc Pioneer CLD-D925, Minidisc Onkyo MD-133
Pirotto
 
Messages: 770
Inscription: 22 Mai 2001 2:00
Localisation: Port de la lune
  • offline

Message » 15 Oct 2015 20:45

Mon 809 est revenu mais ne démarre plus... la loose...
TV: Sony 75ZD9 Soon AMPLI: Pioneer SC-LX801 Soon ENCEINTES 7.0.2: 2 x Focal Chorus 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND BR 2D: Pioneer LX91 BR 3D: Pana BDT500 PV: Darbee HD-DVD: Sam BD-UP5000 NMT: NV Shield
Neo365
 
Messages: 117
Inscription: 01 Aoû 2004 18:14
  • offline

Message » 15 Oct 2015 22:44

Contacte-les par mail, en anglais (ou allemand) si tu peux, ils répondent vite.
customercare-program@eu.pioneer.onkyo.com
Onkyo TX-RZ900, enceintes Davis : 5 Harvest/2 Vega, caisson BK XXLS400, Philips BDP9700, Cambridge Audio DVD99, projo JVC DLA-HD100, TV Philips 21/9 58PFL9955.
Antiquités : Laserdisc Pioneer CLD-D925, Minidisc Onkyo MD-133
Pirotto
 
Messages: 770
Inscription: 22 Mai 2001 2:00
Localisation: Port de la lune
  • offline

Message » 15 Oct 2015 23:51

bon, après quelques manips, ils s'est allumé.

Par contre, je n'avais aucunes sources HDMI qui ne fonctionnaient. J'ai mis un chromecast dans le HDMI frontal et la, miracle, une image.
Après j'ai testé une autre source (la 2) et j'ai une image. Mais pas sur les autres.

Je vais peut être dire une bêtise mais j'ai l'impression que c'est le froid (car il est resté au quai d'UPS toute la journée) et qu'il a du mal a se mettre à la température. Et qu'avec le temps, je récupère les éléments petits à petits.

Je verrais demain matin si c'est mieux...
TV: Sony 75ZD9 Soon AMPLI: Pioneer SC-LX801 Soon ENCEINTES 7.0.2: 2 x Focal Chorus 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND BR 2D: Pioneer LX91 BR 3D: Pana BDT500 PV: Darbee HD-DVD: Sam BD-UP5000 NMT: NV Shield
Neo365
 
Messages: 117
Inscription: 01 Aoû 2004 18:14
  • offline

Message » 16 Oct 2015 0:46

Ah oui... Le mien je l'ai laissé reposer une demi-journée reposer avant de l'allumer ! Ça caille.
Onkyo TX-RZ900, enceintes Davis : 5 Harvest/2 Vega, caisson BK XXLS400, Philips BDP9700, Cambridge Audio DVD99, projo JVC DLA-HD100, TV Philips 21/9 58PFL9955.
Antiquités : Laserdisc Pioneer CLD-D925, Minidisc Onkyo MD-133
Pirotto
 
Messages: 770
Inscription: 22 Mai 2001 2:00
Localisation: Port de la lune
  • offline

Message » 16 Oct 2015 19:22

Bon bah toujours des problèmes ce soir malgré qu'il soit resté la journée sans tourner.
Il se comporte différemment par rapport à l'original. Sur l'écran de l'ampli, il est écrit HDMI start... je n'avais pas cela avant.
Et le menu Audissey est grisé.

Donc il repart la semaine prochaine...

Pas très sérieux tout cela...
TV: Sony 75ZD9 Soon AMPLI: Pioneer SC-LX801 Soon ENCEINTES 7.0.2: 2 x Focal Chorus 826V + 1 x Jamo D8CEN + 2 x Jamo D8SUR + 2 x SOLID SOUND BR 2D: Pioneer LX91 BR 3D: Pana BDT500 PV: Darbee HD-DVD: Sam BD-UP5000 NMT: NV Shield
Neo365
 
Messages: 117
Inscription: 01 Aoû 2004 18:14
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message