Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 31 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Onkyo SR507: clic aléatoire et mode d'écoute

Message » 01 Sep 2009 22:33

bonjour,

j'ai un onkyo sr507 et il est connecté à un NMT HDX1000 via HDMI et au démo csat le cube.
Le problème est que pendant la lecture d'un film ou lorsqu'il est tout simplement allumé, j'entends environ toutes les 20mn un petit clic provenant de l'ampli , est ce normal ?
2ème chose: parfois je dois appuyer sur la touche receiver pour pouvoir changer les listening mode. Si je ne fais pas ca, je peux juste augmenter/reduire le volume : les autres touches restent inopérantes.
J'ai tenté de faire une RAZ usine tel que décrit dans le manuel mais cela n'a rien changé.
Rencontrez vous aussi ces désagréments ?
merci.
lemonhead
 
Messages: 23
Inscription: 10 Juil 2009 17:25
  • offline

Annonce

Message par Google » 01 Sep 2009 22:33

Publicite

 
Encart supprimé pour les membres HCFR

Message » 02 Sep 2009 9:04

Ecoute moi j'ai un 607 et comme toi je dois activer la touche receiver trés souvent sinon je n'ai pas accés aux autres touches de la telco j'avoue que c'est pénible mais bon perso je me suis habitué :roll: Pour le clic chez moi il n'est pas aléatoire et intervient seulement quand je change de sources mais pour toi si ton clic est aléatoire c'est a dire qu'il intervient en plein film :o ça c'est vraiment :evil: D'autres avis sur ces phénomenes ?
stefdigital
 
Messages: 432
Inscription: 13 Aoû 2007 14:23
  • offline

Message » 02 Sep 2009 9:39

Les clics = bruit de relai?
Effectivement chez moi ça le fait uniquement au passage de certain listening mode ou de source.

Sinon pour la télécommande, l'achat d'une telco générique (p.ex. une Logitech Harmony) règle le problème.
BuBu1
 
Messages: 268
Inscription: 04 Aoû 2009 11:13
Localisation: Suisse
  • offline

Message » 02 Sep 2009 9:47

jamais se prob avec la télécommande, sauf depuis que j'ai pris une harmony, et qd j'utilise cette derniere,
la onkyo est inopérante sans appuyer sur receiver.

aucun bruit de CLIC chez moi pour le moment
Dernière édition par Don_Sati le 03 Sep 2009 16:26, édité 1 fois.
Don_Sati
 
Messages: 148
Inscription: 27 Mar 2009 12:14
Localisation: Nantes
  • offline

Message » 03 Sep 2009 14:00

est ce que vous auriez le numero du service technique Onkyo en France ?
lemonhead
 
Messages: 23
Inscription: 10 Juil 2009 17:25
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message