Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 33 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Onkyo TX-NR3030 ou Yamaha RX-A3040 ?

Message » 25 Fév 2015 21:47

Je viens à l'instant ( enfin cet a-m ) de faire le test en réel de cet Onkyo. Malheureusement il ne m'a pas emballé ! Rien en tout cas qui justifie le remplacement de mon vieux Sony pas cher str1010. Bref je passe à la solution de remplacement le Denon 7200.
Après un bon moment j'hésite...je ne sais pas, mais dans ma tête je pense au pb HDMI..c'est clair, je vais prendre le Denon car le yamaha n'est pas en stock.
Le gars me branche un Anthem 710, je suis rentré dans le film sans m'en apercevoir ! Plus d'hésitation, j'ai fait mon choix en toute conscience ...pas de Atmos, pas de wifi, pas de etc...Il est dans ma salle alors que je ne pensais rien acheté aujourd'hui !
laurent-ma
 
Messages: 74
Inscription: 18 Fév 2011 7:58
  • offline

Annonce

Message par Google » 25 Fév 2015 21:47

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Mar 2015 23:09

Bonsoir à tous,

Je rejoins votre discussion pour apporter ma pierre à l'édifice ...

J'ai choisi le Tx-NR3030 parceque j'avais auparavant un TX-NR905 très fiable et que j'ai voulu me mettre à page de la 4K et du dolby Atmos. Le nombre de canaux a aussi été un critère decisif dans mon choix.

Après 1 semaine d'utilisation en BD 3D et autres (il me reste à équiper ma salle avec les enceintes complémetaires pour l'Atmos...), j'en suis pleinement satisfait.

En revanche, j'ai un souci technique que je n'arrive pas à régler. :(

J'ai branché mon décodeur TNT Sat marque CGV sur l'Onkyo et je repart depuis l'onkyo vers la TV.

Décodeur => Hdmi => Tx-NR3030 => HDMI => Samsung 4G 200 cm. Le flux video ne passé pas jusqu'à la TV et le flux audio n'est pas retranscrit par l'ampli. quand je branche de décodeur directement sur la TV j'ai l'image et le son.

J'ai constaté en vérifiant sur le display de l'ampli que le flux video passait alternativement de 1080i/50 à Unknow (non reconnu). J'ai aussi vérifié les cables HDMI compatible 4K de marque monster cable- neuf

Est-ce que quelqu'un d'entre vous aurait une idée pour régler mon probleme.

Vous remerciant par avance de vos retours
pmondet
 
Messages: 36
Inscription: 26 Fév 2007 10:17
Localisation: Arcachon - France
  • offline

Message » 06 Mar 2015 20:35

SAV de nouveau un problème hdmi !
Yamaha CX-A5100; 4x Yamaha P2500S; Monitor Audio Gold 2xGX300+4xGXFX+GXC350; Definitive Technology SuperCube 8000; Panasonic DMP-UB900; Oppo103EU; JVC X7000; Lumene Movie Palace Premium 240c; salle 5/6-dédiée
liquidcooling
Membre HCFR
Membre HCFR
 
Messages: 1623
Inscription: 29 Nov 2012 8:54
  • offline

Message » 06 Mar 2015 21:59

réelle supposition ? ou plaisanterie ?
pmondet
 
Messages: 36
Inscription: 26 Fév 2007 10:17
Localisation: Arcachon - France
  • offline

Message » 06 Mar 2015 22:23

Ton probleme est uniquement avec le décodeur ? Avec d autres sources ?
Ampli: Yamaha CX-A5100 / Sherbourn PA7-150 - Proton AA-2480 HP:JAMO D600 7.0 + Klipsch R115SW + 4 Focal IC 106
Source: PCHC Kaz VII + Panasonic UB900 Diffuseur: Epson 9300W
Salon: Hisense H65M5500+XboxOneS+PS4 PRO+pioneer VSX930+Focal Dome Flax
lotuzia
Membre HCFR
Membre HCFR
 
Messages: 543
Inscription: 28 Fév 2005 8:52
Localisation: 95
  • offline

Message » 06 Mar 2015 22:24

Les Onkyo ont des problèmes avec leurs platines hdmi. Ce n'est pas une blague.
Yamaha CX-A5100; 4x Yamaha P2500S; Monitor Audio Gold 2xGX300+4xGXFX+GXC350; Definitive Technology SuperCube 8000; Panasonic DMP-UB900; Oppo103EU; JVC X7000; Lumene Movie Palace Premium 240c; salle 5/6-dédiée
liquidcooling
Membre HCFR
Membre HCFR
 
Messages: 1623
Inscription: 29 Nov 2012 8:54
  • offline

Message » 07 Mar 2015 12:31

bonjour,

Je n'ai aucun pb avec mon lecteur BD sony 3D compatible 4K
Lecteur BD => HDMI => Ampli => Hdmi => TV

Mais j'ai le meme probleme avec mon PCHC, pas son pas d'image par l'ampli, je n'ai pas testé en direct vers la TV

Merci pour vos conseils
pmondet
 
Messages: 36
Inscription: 26 Fév 2007 10:17
Localisation: Arcachon - France
  • offline

Message » 09 Mar 2015 11:16

Bonjour,

Est-ce que quelqu'un aurait une autre idée pour mon pb

Vous remerciant par avance de vos retours
pmondet
 
Messages: 36
Inscription: 26 Fév 2007 10:17
Localisation: Arcachon - France
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message