Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Onkyo TX-NR609-son qui se coupe-MAJ Carte HDMI à changer!

Message » 04 Fév 2014 18:18

Arf j'ai un 515 de 1 mois a peine qui vient de lâcher aussi
maxencer
 
Messages: 255
Inscription: 17 Jan 2007 21:36
  • offline

Annonce

Message par Google » 04 Fév 2014 18:18

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Fév 2014 19:55

argh c'est pas cool ça!

Il est clair que mon prochain ampli ne sera pas un Onkyo !
TiZef
 
Messages: 37
Inscription: 21 Jan 2012 11:57
  • offline

Message » 24 Fév 2014 18:47

Bon, après diagnostique perso que la carte HDMI de mon 609 est en cause (au vue des nombreux symptômes recurrents...), et plus sous garantie....
Achat via le bon coin d'une carte hdmi pour 609 neuve ( 90 € ), et apres démontage /remontage de celle ci (10 mn MAX) , tout fonctionne comme avant ! :D :ohmg:
bon maintenant faut prendre le risque et etre sur que le pb vient bien de l HDMI...sinon ..... ! :oldy:
synapse19
 
Messages: 167
Inscription: 11 Jan 2011 10:54
  • offline

Message » 02 Mar 2014 0:49

Bonsoir,

je suppose que le problème est valable aussi pour mon Onkyo TX-NR579 (qui n'est plus sous garantie depuis 5 mois la loose) :(

Plus de son, me reste que l'image pas très pratique pour les films non muets ;)

la carte hdmi du 609 est la même que pour mon 579?

merci d'avance
lachauv14
 
Messages: 49
Inscription: 17 Nov 2008 19:41
  • offline

Message » 02 Mar 2014 8:51

Bonjour ,
Fait une demande de prise en SAV via le site Onkyo, il peuvent dans certain cas aussi te le prendre en garantie bien que la date soit dépassée !
Sinon, attention , chaque appareil à sa carte hdmi ! Il te faut donc celle correspondant à ton modèle !,
si besoin tu trouveras sur le bon coin quelqu un qui vend des cartes hdmi pour ton model .....
synapse19
 
Messages: 167
Inscription: 11 Jan 2011 10:54
  • offline

Message » 02 Mar 2014 10:45

Merci synapse19

j'ai fait ma demande vendredi midi, plus qu'à attendre leur réponse

pour la carte hdmi je me suis renseigné sur lebonC j'attends des réponses aussi

maintenant à savoir si non remplacement de la part de Onkyo si ça vaut le coup de changer la carte hdmi au risque de voir le prob se reproduire

...
lachauv14
 
Messages: 49
Inscription: 17 Nov 2008 19:41
  • offline

Message » 02 Mar 2014 13:03

lachauv14 a écrit:Merci synapse19

j'ai fait ma demande vendredi midi, plus qu'à attendre leur réponse

pour la carte hdmi je me suis renseigné sur lebonC j'attends des réponses aussi

maintenant à savoir si non remplacement de la part de Onkyo si ça vaut le coup de changer la carte hdmi au risque de voir le prob se reproduire

...


Vaste question....

D un côté même avec une réparation prise en charge par Onkyo tu risques d avoir le transport aller à ta charge soit plus ou moins 80 €...
De l autre tu peut trouver sur le net des amplis hc neuf et dernière génération a plus ou moins 300 €.. Et sous garantie .....!
Pour la réparation toi même ça peut te coûter plus ou moins 100 € pour une carte hdmi à condition d avoir fait le bon diagnostique de la panne .... mais, au moins c est immédiat ! ( 10 mn montre en mains a partir du moment ou tu as la carte...) :oldy:
synapse19
 
Messages: 167
Inscription: 11 Jan 2011 10:54
  • offline

Message » 02 Mar 2014 13:50

Oui je suis d'accord avec toi, le transport risque de me coûter une blind

Pour l'ampli neuf sous garantie, il faut que je m'y penche sérieusement...mais je ne sais pas encore vers quoi me tourner (peut être du Yam ou Denon)

Côté réparation cela ne me fait pas peur, mais si ce n'est pas la carte hdmi j'ai l'air fin ;)... sachant qu'aucunes entrées audio ne fonctionnent

Bye
lachauv14
 
Messages: 49
Inscription: 17 Nov 2008 19:41
  • offline

Message » 02 Mar 2014 13:57

Moi aussi j'ai un onkyo 875 datant de 2007 la carte hdmi est hs, et il y a plus d'un mois l'afficheur led est tombé en rade aussi mais j'ai pu le réparer en changeant 2 resistances.
Par contre pour la carte j'ai tout essayé (j'ai changé 16 condensateurs) mais c'est toujours hs.
J'utilise l'optique çela fonctionne aussi bien en attendant peut etre plus tard j'envisagerai un preampli et un bloc 5.1 d'une autre marque.

Avec yam tu ne risques rien c'est solide j'ai déjà eu du yam (moyen de gamme) ça ne chauffe pas, denon je ne sais pas mais ça doit etre plus solide qu'onkyo.
neokerim
 
Messages: 3126
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline

Message » 03 Mar 2014 14:52

le transport m'a coûté 23€, Onkyo a pris à sa charge le remplacement de la carte, l'ampli a passé 2 semaines chez le réparateur, je ne regrette pas l'opération.
TiZef
 
Messages: 37
Inscription: 21 Jan 2012 11:57
  • offline

Message » 03 Mar 2014 15:04

Super cool ça

tu es passé en direct par onkyo? via leur site? si oui ils ont mis cb de temps à te répondre? ton matos était sous garantie?

Merci pour tes réponses
lachauv14
 
Messages: 49
Inscription: 17 Nov 2008 19:41
  • offline

Message » 03 Mar 2014 18:24

salut je me demande si je n ai pas le memes soucie,j'ai un ampli onkyo tx-nr626 remplacer a neuf par darty avant j avais le 608 et sa me la fait deux fois en espace de 1 mois 1/2,trois quatre bref coupure espacé de quelque minute et d'un coup pétarade sur une enceinte apres sur d'autre la premiere fois je pensé que sa venais de la bande son du film car mon diffuseur et un wd tv live wifi et mes film son en MKV,sans preciseé d'ou il vienne vous vous en douter,et le codage son et le DTS sur les deux fois et j'avais entendu parle des DTS bomb mais en vous parcourant je me demande si sa vient pas de l'ampli plutot,si c est sa SAV et demande de me le changer par une autre marque
Daniel63000
 
Messages: 31
Inscription: 04 Nov 2013 17:30
  • offline

Message » 04 Mar 2014 10:20

Bonjour,

je viens de recevoir une réponse à ma demande de SAV (de vendredi dernier) auprès du constructeur ONKYO :

I am pleased to inform you that a good will repair has been authorised on your receiver, PLEASE NOTE THAT THIS GOOD WILL IS DIRECTED TO COMPONENTS ON THE PCB BOARD ONLY ANY OTHER FAULT WILL NOT BE INCLUDED IN THIS GOOD WILL. ( this also includes the shipping costs)- Please see here - http://www.eu.onkyo.com/en/authorised-s ... -378.html- for the list of service points in your country and find the one nearest to you.Then contact them to make the arrangements to have your unit repaired.


:D :D :D :D :D :D :D

JE vous tiens au jus de la suite

Bye
lachauv14
 
Messages: 49
Inscription: 17 Nov 2008 19:41
  • offline

Message » 05 Mar 2014 21:11

Onkyo aura été plus rapide que moi à te répondre :D

Leurs produits sont peut être perfectibles, leur service client est par contre absolument canon !

Daniel, cela ressemble en effet beaucoup aux symptômes qu'avaient mon ampli.
TiZef
 
Messages: 37
Inscription: 21 Jan 2012 11:57
  • offline

Message » 06 Mar 2014 12:38

ben je crois aussi de toute facon j'ai envoyer un mai a onkyo pour deja expiquer mon cas et aussi mon degout vue que j'avais un onkyo tx-sr608 qui est tombe en rade par rapport a la carte hdmi et que au bout de 4 mois mon tx-nr626 commence a deconné,donc a voir ce qui est sur c est que sa sera la derniere fois onkyo
Daniel63000
 
Messages: 31
Inscription: 04 Nov 2013 17:30
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message