Modérateurs: Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Onkyo TX-NR609-son qui se coupe-MAJ Carte HDMI à changer!

Message » 18 Mar 2014 14:57

Salut à tous,

mon ampli est sur le chemin du retour, je devrai le recevoir demain ou mercredi :D, ça été rapide pour ma part, c'est cool

Bye
lachauv14
 
Messages: 49
Inscription: 17 Nov 2008 19:41
  • offline

Annonce

Message par Google » 18 Mar 2014 14:57

Publicite

 
Encart supprimé pour les membres HCFR

Message » 06 Avr 2014 15:24

Bon,

Après 2 mois d'attente, ONKYO a fini par me répondre et m'offrir la réparation de ma carte HDMI, même si mon ampli est hors garantie (acheté en juillet 2011).

Bref, je n'ai plus qu'à réussir à prendre contact avec la boîte en charge du SAV ONKYO (STAS sur Paris), et à prendre la voiture pour leur apporter mon ampli en main propre (je n'ai plus le carton).

:zen:
Diagonale
 
Messages: 299
Inscription: 08 Déc 2005 15:55
Localisation: 92
  • offline

Message » 09 Juin 2014 18:32

Bonjour,

Sur mon ampli le HP front gauche ne donne plus de son depuis quelques jours et bien entendu l'ampli n'est plus sous garantie depuis le début de l'année...

Est ce que vous pensez que c'est la carte HDMI qui peut être défectueuse ?

Toutes les autres voies fonctionnent sauf une.

Merci pour votre aide.

MD
phv78180
 
Messages: 2
Inscription: 09 Juin 2014 18:04
  • offline

Message » 21 Oct 2014 23:39

TiZef a écrit:je ne sais pas si je peux le dire ici ? un indice, c'est dans le 56.



si c'est celui du 56, ils sont tres sympas... et hyper competents...
razorbak56
 
Messages: 5
Inscription: 03 Oct 2011 13:24
  • offline

Message » 22 Oct 2014 13:08

phv78180
-> essaie les entrés numériques et analogique si tu as toujours le problème ton préampli ou l'étage de puissance est hs.
Essaie quand même une autre enceinte et un autre cable.
neokerim
 
Messages: 3123
Inscription: 18 Avr 2012 16:34
Localisation: Belgique
  • offline

Message » 24 Oct 2014 8:33

Pour les problèmes avec ses amplis, Onkyo a mis en place un programme d'assistance qui prend en charge les éventuelles réparations.
Pour savoir si votre ampli est concerné par le programme, il faut saisir le numéro de série de l'ampli.
Toutes les explications se trouvent à cette page :
http://www.fr.onkyo.com/fr/programme-d-assistance-client-118748.html
Kcnarf57
 
Messages: 102
Inscription: 09 Déc 2008 11:12
Localisation: Moselle-Est
  • offline

Message » 31 Oct 2014 10:28

Mon 578 n'est pas concerné par le programme, j'ai pourtant l'impression que la carte HDMI est en train de lâcher ...
Pourquoi les cartes HDMI (ou leurs composants) seraient différentes sur ce modèle ?
HC: Freebox V6 - Cambridge DiscMagic - Yamaha RX-A830 - Rogers LS33/AB33 - Toshiba L7453 55"
Home-Studio: Mac - DAC Cambridge S700 - Orelle SA100 - Rogers LS33
Sono: Mindprint DI-Port - MOTU Traveler mk3 - Audiophony CX600 - Wharfedale EVP-X15
gnogno
 
Messages: 138
Inscription: 23 Juin 2006 22:03
Localisation: Bretagne
  • offline

Message » 03 Jan 2015 16:37

bonjour, à mon tour, je n'ai plus d'image via la sortie hdmi. Mon appareil ne rentre pas dans leur programme, je viens de leur envoyer un mail. Ça fait ma deuxième panne (grésillement des enceintes la première fois), en 2 ans et demi, cela fait beaucoup....
bl10190
 
Messages: 22
Inscription: 02 Mai 2012 17:59
  • offline

Message » 05 Jan 2015 17:10

@neokerim

Merci, mon ampli rentre dans le programme de réparation :D il va partir dans les prochains jours.

Merci
phv78180
 
Messages: 2
Inscription: 09 Juin 2014 18:04
  • offline

Message » 12 Jan 2016 0:27

Bonjour,
J'ai un souci avec mon ampli Onkyo 609.
Cet après-midi, nous avons une coupure de courant suite à un gros orage. Depuis, je n'ai plus de son lorsque la TV est allumée. lorsque je débranche le HDMI de la TV le son revient... J'ai une Bbox et une PS3 branchées sur les HDMI In et la sortie HDMI out vers la TV.
Pensez-vous que cela puisse venir de la carte HDMI? ou une idée pour réparer cet ampli?

Merci pour votre aide.
Jannot
 
Messages: 76
Inscription: 24 Juil 2003 19:33
  • offline

Message » 01 Mai 2016 9:26

Bonjour,
j'ai aussi un soucis avec la carte HDMI à remplacer sur un 616 (12/2013), diagnostic Darty.
En cherchant un peu je suis tombé sur un autre post avec cette magnifique page Onkyo... Ils prennent en charge la réparation si votre n° de série est dans la liste.
http://www.ch.onkyo.com/fr/programme-d- ... 18748.html
Pour moi c'est bingo, j'ai juste dépensé 69 € de diagnostic pour rien chez darty.
Merci les forums !
dea31
 
Messages: 22
Inscription: 29 Mar 2013 18:59
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message