Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 24 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

panne DENON AVR 2308

Message » 14 Aoû 2010 15:14

Bonjour chers passionnés,
J'ai un problème avec mon ampli avr 2308.
Explications: Je suis parti en vacances une semaine en prenant soin de débrancher du secteur
tous mes appareils audio-video

PROBLÈME : Je reviens donc de vacances, je rebranche tous mes appareils au secteur, tout fonctionne sauf l'ampli qui me fait un bruit de souffle sur toutes les enceintes. Je peux entendre le son de la source en tant que "bruit de fond" que l'on peut à peine distinguer.

SOLUTIONS????? J' ai réinitialisé le processeur de l'ampli, décablé, dépoussiéré, recablé. Ensuite j'ai donc recommencé le paramétrage en essayant le mode auto via le micro de calibration. Le micro est reconnu je lance le paramétrage et là même problème survient j'entends le signal de calibrage en bruit de fond et l'ampli m'indique "enceintes ou micro non connectés".

Résultat : JE SUIS VERT Ma PS3 me Lache, mon ampli me lache tout çà en l'espace de deux semaines.....

Bref J'aimerai SVP connaitre vos avis sur le problème, je débranche mon ampli du secteur une semaine car je pars en vacances et là il ne fonctionne plus!
C'est quand même invraisemblable. Je n'ai absolument rien changé aux paramétrages.

Quelle peut être la cause et si vous connaissez des réparateurs fiables autour de Cholet(49) faites moi signe.

Nb: l'ampli n'est plus sous garantie depuis juillet, le réparateur agréé le plus proche se trouve à rennes soit 300Km de chez moi, pas de devis gratuit et 63 euros de l'heure!!!

Merci d'avance pour votre aide j'en ai réellement besoin.
Cordialement JACK
macmac
 
Messages: 19
Inscription: 20 Mai 2005 19:18
Localisation: VEZINS 49
  • offline

Message » 14 Aoû 2010 17:35

Salut

Bah déjà, refais un reset et tu branches juste 2 enceintes à l'avant et fait une écoute en radio, pour voir si le son est bon

Attention, ne fais aucun réglages dans les menu, pas de calibrations, etc. juste un branchement basique pour une écoute.

Si en faisant ça le problème est toujours présent ou non ça nous donnera plus d'info sur la panne
DUNE92
 
Messages: 341
Inscription: 15 Nov 2009 11:45
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message