Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Panne PANASONIC SA-XR45

Message » 01 Mai 2004 17:21

Bonjour,

plus habitué au Forum HiFi où je passe des heures je viens vous rendre une petite visite parce que mon beau-frère a un problème avec son ampli PANA fraichement installé.

Il utilise son ampli en simple stéréo et parfois en mode casque. Depuis quelques jours il n'a quasiment plus de niveau en sortie HP. Le son qui sort des hp est faible et se met à distordre sans augmenter de niveau à mesure que l'on augmente le volume. La sortie casque, elle, marche normalement.

Etage de puissance HS ?

Amicalement.
AlexLaBerlu
 
Messages: 1553
Inscription: 21 Jan 2002 2:00
Localisation: Nice
  • offline

Annonce

Message par Google » 01 Mai 2004 17:21

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Mai 2004 22:01

bonsoir,

je possede depuis peu aussi cet ampli hc... il m'a fait une fois un delire sur un dvd en dts: au bout d'une heure le son s'est haché, et on n'entendait plus que des bribes incomprehensibles....un retour au depart et tout est redevenu normal....
j'incrimine le lecteur bas de gamme ( platine divx )....

retour en garantie pour le pana de ton beau frere.... non ?
cameo
 
Messages: 1746
Inscription: 12 Sep 2001 2:00
Localisation: Flandre maritime (59)
  • offline

Message » 01 Mai 2004 22:13

J'en ai bien peur. :evil:
Il a tout juste un mois... pas très encourageant.

Amicalement.
AlexLaBerlu
 
Messages: 1553
Inscription: 21 Jan 2002 2:00
Localisation: Nice
  • offline

Message » 02 Mai 2004 9:48

le bon coté c'est qd meme qu'il tombe en panne dans la periode de garantie.... c'est deja ça.....
pourtant pas vraiment de pb de fiabilité a en lire les nbreux forums us qui ont bcp parlé de cet ampli...
8)
cameo
 
Messages: 1746
Inscription: 12 Sep 2001 2:00
Localisation: Flandre maritime (59)
  • offline

Message » 02 Mai 2004 23:08

salut

a t il controlé ses enceintes ?

Alain
rha61
 
Messages: 964
Inscription: 11 Mar 2003 0:34
Localisation: Paris
  • offline

Message » 02 Mai 2004 23:28

Tu penses que le filtre des enceintes aurait pu claquer sur les 2 au même moment ?

Amicalement.
AlexLaBerlu
 
Messages: 1553
Inscription: 21 Jan 2002 2:00
Localisation: Nice
  • offline

Message » 03 Mai 2004 9:18

c est juste pour etre sùr que l ampli est en cause
il peut aussi mettre en party mode (sfc) pour verifier si les sorties surround fonctionnent et si le dsp de l ampli n est pas en cause
rha61
 
Messages: 964
Inscription: 11 Mar 2003 0:34
Localisation: Paris
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message


cron