Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: jlr13 et 27 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Parasite sur ampli PIONEER LX85

Message » 25 Déc 2011 14:04

Alors voilà,

j'ai des parasites sur les voies avant gauche et surround droit.
Ils s'entendent dès que je dépasse un certain niveau sonore et augmentent avec le volume.
Ca fait un peu comme des crachouillis et ils ne sont pas continus (effet morse).
Si vous pouviez m'aider à tirer cette histoire au clair...
jeb
 
Messages: 584
Inscription: 18 Oct 2003 14:22
Localisation: 91
  • offline

Annonce

Message par Google » 25 Déc 2011 14:04

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Déc 2011 16:12

J'ai enregistré le son avec mon téléphone
Grésillements
jeb
 
Messages: 584
Inscription: 18 Oct 2003 14:22
Localisation: 91
  • offline

Message » 30 Déc 2011 16:24

Sujet déplacé
LBTRMA
 
Messages: 9726
Inscription: 03 Fév 2011 21:48
Localisation: Proche de Dunkerque

Message » 30 Déc 2011 22:43

En premier lieu il faut vérifier que cela ne vienne pas des enceintes.
Il suffit d'inverser les enceintes gauches avec les droites pour les frontales et surrounds.
Bizzare que 2 enceintes sur 5 soient touchées!
Les hp saturent peut-être au delà d'une certaine puissance.

Vérifies également qu'aucuns brins de tes cables ne touchent le capot arrière de ton ampli ou le cavalier de tes enceintes (s'il y en a).

Autres hypothèses:tes enceintes ne sont pas blindées et sont sensibles à certaines ondes (wifi, micro ondes...) véhiculées dans ton domicile.
Cédric62
 
Messages: 2535
Inscription: 01 Fév 2009 18:35
Localisation: au milieu des champs
  • offline

Message » 31 Déc 2011 11:17

Le truc de dingue c'est que des fois ça s'arrête.
Est ce que les cables qui relient les enceintes peuvent recevoir des signaux ?
Les enceintes arrière sont des JBL L820, normalement elles sont blindées.
J'ai remplacé le cordon d'alim par un Real Cable Kapton : aucun changement.
J'ai essayé de mettre une ferrite sur le câble HP : aucun changement.
Merci beaucoup pour votre aide.
jeb
 
Messages: 584
Inscription: 18 Oct 2003 14:22
Localisation: 91
  • offline

Message » 31 Déc 2011 12:37

inverser les enceintes et refaire tous les branchements coté enceintes et coté ampli , en prenant soin q aucun brins ne dépassent et touchent quoi que ce soit :evil: si le bruit reste du meme coté peut etre ampli défectueux , si bruit changer de coté peut etre problème des enceintes , enfin si plus de bruit ( ce que je te souhaite ) c était simplement un mauvais branchement .
guss 33
 
Messages: 3366
Inscription: 06 Déc 2009 11:15
Localisation: bordeaux
  • offline

Message » 31 Déc 2011 12:37

jeb a écrit:J'ai enregistré le son avec mon téléphone
Grésillements


Les esprits te parlent ! :P
Avatar de l’utilisateur
Rugbystick
Membre HCFR
Membre HCFR
 
Messages: 8685
Inscription: 13 Jan 2007 14:50
Localisation: Angevin d'adoption, Nantais pour l'éternité !
  • offline

Message » 07 Jan 2012 14:38

Après avoir permuté les câbles, les parasites ont changé de place.
Verdict : ampli défectueux !!!
Y a plus qu'à contacter le SAV.
L'ayant acheté chez Magm. savez vous si je peux directement aller chez un spécialiste genre Lab7 ?
jeb
 
Messages: 584
Inscription: 18 Oct 2003 14:22
Localisation: 91
  • offline

Message » 07 Jan 2012 14:50

jeb a écrit:Après avoir permuté les câbles, les parasites ont changé de place.
Verdict : ampli défectueux !!!

Je ne comprends pas: le bruit a suivi les cables, et ce serait l'ampli qui est incriminé?!
inextenza
 
Messages: 361
Inscription: 02 Aoû 2011 10:18
Localisation: Argenteuil

Message » 07 Jan 2012 14:54

C'est l'ampli.
En ayant inversé les branchements du surround droit avec la principale droite le bruit est passé du surround droit à la principale droite.
Donc l'ampli est la cause des "parasites".
jeb
 
Messages: 584
Inscription: 18 Oct 2003 14:22
Localisation: 91
  • offline

Message » 07 Jan 2012 14:58

Pige pas, désolé :oops:
Dans cette démarche, j'aurais incriminé le câblage ou l'enceinte: si les grésillements n'avaient pas changé de voie malgré l'interversion, là, on aurait pu en déduire qu'une ligne d'amplification avait un soucis, non?
(je cherche juste à comprendre :) )
inextenza
 
Messages: 361
Inscription: 02 Aoû 2011 10:18
Localisation: Argenteuil

Message » 07 Jan 2012 15:00

Oui c'est ça, enfin je pense.
J’ai juste interverti les branchements à l'arrière de l'ampli et le son à bien sûr changé de place donc...
jeb
 
Messages: 584
Inscription: 18 Oct 2003 14:22
Localisation: 91
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message